Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 41
Localisation : Martinique
Emploi : cadre inférieur
Niveau technique automobile : nul
Date d'inscription : 21/05/2007
Voir le profil de l'utilisateur

malade [206 HDI] Bruit à l'accélération - culbuteurs ??

le Lun 21 Mai 2007, 15:19
Bonjour,

J'ai un problème à l'accélération, notamment en montée, avec ma 206 hdi (90000 km).
Comme un bruit de casserole, bien rythmé..
Un amis m'a dit qu'il pouvait s'agir des culbuteurs.

Qu'en pensez vous ?
Combien cela peut-il me coûter ?

Cordialement.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

malade Re: [206 HDI] Bruit à l'accélération - culbuteurs ??

le Lun 21 Mai 2007, 15:27
Salut

Il n'y a pas de culubuteurs sur ton moteur, ce sont des poussoirs hydrauliques avec rattrapage de jeu par pression d'huile.

Il se peut que tu es un problème à ce niveau, dans ce cas c'est un grippage de ces poussoirs.

Mais par hasard, est-ce que le moteur démarre bien ? Notamment le matin à froid ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 41
Localisation : Martinique
Emploi : cadre inférieur
Niveau technique automobile : nul
Date d'inscription : 21/05/2007
Voir le profil de l'utilisateur

malade Re: [206 HDI] Bruit à l'accélération - culbuteurs ??

le Lun 21 Mai 2007, 17:19
Merci pour ta réponse.

Oui le moteur Hdi démarre bien, même à froid (enfin froid, difficile en martinique... ;-)).
C'est bizarre car cela ne le fait vraiment sur le plat.

Grippage des poussoirs ? cela se répare cela ?

Cordialement.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

malade Re: [206 HDI] Bruit à l'accélération - culbuteurs ??

le Mar 22 Mai 2007, 00:02
Est-ce que tu ressens des vibrations ? Des cognements ? Quand ça déconne ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum