Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

[Audi 80 2.0 ess an 92] Où est placé le calculateur?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi 80 2.0 ess an 92] Où est placé le calculateur?

Message par Ludovic_civodul le Mer 20 Juin 2007, 19:26

Bonjour,

Je viens de récupérer une AUDI 80 ess 2.0 90 ch dont le moteur est de type ABT2, et je souhaiterais remplacer le boitier moteur (calculateur) référencé 443907311C. En effet, d'après la fiche d'entretien du véhicule, le résultat d'un diagnostic fait par AUDI indique que le boitier moteur est défectueux et qu'il faut le remplacer. Seulement, je pène à trouver ce calculateur car je n'ai pas de RTA.
Au démarrage à froid, je suis obligé d'attendre que le moteur se stabilise sinon il fait des accoups et cale. A chaud, ca va a peu près bien qu'il y a des accoups dans les accélérarions.

Avez-vous une idée?

Merci d'avance.
Ludo

Ludovic_civodul
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : TOULOUSE
Emploi : Technicien bureau d'études
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0 ess an 92] Où est placé le calculateur?

Message par cloclofou le Mer 20 Juin 2007, 21:08

Salut ,

Le calculateur est sous la boite a gants.

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0 ess an 92] Où est placé le calculateur?

Message par Ludovic_civodul le Mer 20 Juin 2007, 21:12

Bonjour,

Merci pour ta réponse rapide.
J'ai déjà regarder sous la boite à gants (coté conducteur et passager) et je n'ai rien trouvé.

Comment puis-je le reconnaître? As-tu quelques petites précision à ce sujet?

Merci d'avance.

Ludovic_civodul
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : TOULOUSE
Emploi : Technicien bureau d'études
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0 ess an 92] Où est placé le calculateur?

Message par noriavag le Jeu 21 Juin 2007, 11:08

Salut.
Je n'ai pas l'impression que ton calculateur soit mis en cause sur ton problème.
Essaye d'expliquer mieu les symptomes.
Fume t'elle?
Sent t'elle l'essence?
Km?

PS: merci de lire la charte et de réctifier ton titre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

[AUDI 80 2.0 ess. an 92] Problème de régulation d'injection

Message par Ludovic_civodul le Jeu 21 Juin 2007, 13:55

Bonjour,

Pour être plus clair, mon audi possède à ce jour 228000 kms.
A chaque démarrage à froid (dans les 2 premières minutes qui suivent le démarrage), le moteur tourne au ralenti normalement. Après, le ralenti devient instable et le régime moteur baisse jusqu'à presque caler (400 tr/mn voir moins des fois et broutte), pendant 1 ou 2 mn Après il se restabilise. Si je commence à rouler avant cette étape, je cale même en accélérant... après un redémarrage, trous d'accération très prononcés et accoups: je suis donc obligé d'attendre.
J'ai pu constaté qu'en accélérant légèrement à l'arrêt, le régime moteur ne reste pas stable et oscille de plus ou moins 300 tr/mn voir plus des fois.
Ensuite pendant la phase de chauffe en roulant, le moteur fait s'en arret des accoups à l'accélération (pas de progressité dans l'accélération: trous à l'accélération suivis d'accoups).
A chaud c'est moins flagrant mais ca le fait quand même à la limite du génant. Elle ne fume pas et ne sent pas l'essence sauf un peu à froid, mais ca me paraît normal.
Pour ce qui est de l'entretien du véhicule, je n'ai trouvé aucune réparation concernant le système de départ à froid ni sur l'injection mis à part ce diagnostic moteur (en pièces jointes) où VW/AUDI préconise de remplacer le calculateur.

Voila, j'espère qu'avec ces informations, vous aurez une idée sur la cause de ce pb.

Merci d'avance.
Ludo

https://servimg.com/image_preview.php?i=2&u=11350746
https://servimg.com/image_preview.php?i=3&u=11350746

Ludovic_civodul
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : TOULOUSE
Emploi : Technicien bureau d'études
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.0 ess an 92] Où est placé le calculateur?

Message par noriavag le Jeu 21 Juin 2007, 16:48

Je comprend pourquoi tu veux le changer.
C'est peut-être bien le problème, mais je ne vois pas qu'elle problème du calculateur pourrai provoquer ces symptomes.
Il faudrai essayer quelques petits test.
- Pour voir si le problème est un manque d'allimentation d'essence, pendant qu'elle péclote, gicle un coup de spray " start moteur " dans le filtre à air.
- Si elle reprend ou pas, ça nous aiguillera sur le système d'injection ou de l'allumage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum