Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007
Voir le profil de l'utilisateur

r?solu [Stilo 1.9 jtd] Probleme msg :/! Cablage(résolu).

le Mer 27 Juin 2007, 20:59
Bonsoir à tous,

j'ai un soucis depuis quelques temps avec ma FIAT STILO 1.9JTD Dynamic, un message d'erreur s'affiche sur mon ordinateur de bord,

/!\ Cablage

Donc connaissez vous l'origine de ce message ? Si ca peut vous aider, ca me l'a fait une fois en voulant démarer la tuture, :s j'ai attendu 5 min, elle est repartie comme si de rien n'était,

et ...

ca m'est arrivé une seconde fois, cette fois çi j'étais entrain de rouler, BIM déconnecté CABLAGE, mon moteur s'est coupé, j'ai également attendu 5min, et elle est repartie, bref il y a quelque chose d'instable :s

Merci de m'avoir lu et de m'éclaircir si possible, pas envie d'appeler FIAT, un forum suffit j'espere ;)

Adio
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007
Voir le profil de l'utilisateur

r?solu Re: [Stilo 1.9 jtd] Probleme msg :/!\ Cablage(résolu).

le Jeu 12 Juil 2007, 20:54
Bon apperement personne veut m'aider , ou bien personne connait la réponse,

donc maintenant (après réparation) je la connais, il s'agit en fait du CAPTEUR PMH, rien de bien méchant, un cable à changer, et ca repart :)

Ciao
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [Stilo 1.9 jtd] Probleme msg :/!\ Cablage(résolu).

le Jeu 12 Juil 2007, 21:07
Réputation du message : 0% (1 vote)
Salut.
Merci pour l'info.
Désolé, le message " câblage " ma donné le doute. Je n'avais jamais vu ce message. Et pourtant, des capteurs PMH c'est courant.
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 31
Localisation : Ile De France
Emploi : Employé
Niveau technique automobile : Comme ci comme ça
Date d'inscription : 21/08/2012
Voir le profil de l'utilisateur

r?solu Information Svp Aidez moi ?????

le Mar 21 Aoû 2012, 15:58
@achkin a écrit:Bon apperement personne veut m'aider , ou bien personne connait la réponse,

donc maintenant (après réparation) je la connais, il s'agit en fait du CAPTEUR PMH, rien de bien méchant, un cable à changer, et ca repart :)

Ciao


Bonjour....
J'ai la même problème que vous e ça fait 3 fois " CÂBLE DÉCONNECTE " ...
Est IL possible de changé moi même ce Capteur
SVPPPPPPPPPPPPPPP.....
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum