Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
presentationSam 25 Mar 2017, 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Dim 15 Juil 2007, 09:17
@readgraves a écrit:Une photo de qui??? scratch
Je vais essayer d'arranger ça ce matin!

De ton fil coupé!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Dim 15 Juil 2007, 13:42
J'avais compris... (Malgré mon grand âge, je ne suis pas encore liquide!!!).

Pour l'instant le problème est que je n'arive pas à insérer les photos.
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Dim 15 Juil 2007, 14:03
Voici les photos.

Enfin presque... Je ne sais pas les insérer! J'ai cinq photos en attente dans mon dossier sur servimg.com mais je ne vois pas comment les transférer dans le message.

Finalement, peut-être que je suis liquide!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Lun 16 Juil 2007, 07:40
Re;

J'ai bien eu les photos par mail.... C'est encore le plus simple!


Je vois que :

Le fil rafistolé est un fil Jaune.
Est il uniquement jaune, ou blanc /jaune????

Si c'est un fil uniquement jaune, c'est celui qui alimente en tension (de 5V présents uniquement avec le contact) les capteurs d'arbre à cames ou de vilebrequin!

En fait le fil blanc violet est un fil ajouté, repris sur ce fil jaune et qui n'est branché à rien!

Ce qui veut dire que si tu as un mauvais contact sur ce fil, pas étonnant qu'elle ne démarre pas!

Il faut supprimer cette cosse de "M....." , souder proprement, et isoler avec de la gaine thermorétractable.

Si tu ne sais pas comment "bien faire" ....regarde ici!

www.darkgyver.fr

Section électricité
E34
Réparation faisceau de dégivrage.

J'y explique la méthode pour réparer des fils....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Lun 16 Juil 2007, 12:34
Bonjour,

le fil jaune est en fait un jaune/vert. Le fil blanc/violet passe dans la gaine qui va vers l'allumage mais ressort seul (il est habillé de gaine noire, c'est pour ça que je n'avais pas fait attention) pour allé vers la prise ronde (diagnostic??).

Je vais faire la réparation du jaune/vert et voir ce que ça donne.
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Lun 16 Juil 2007, 13:41
J'ai remis en état. Le fil blanc/violet était soudé sur un gros fil jaune/noir de la prise ronde. J'ai enlevé le superflu et fait une belle soudure sur le jaune vert!!

Aucun changement.

Une question : avec ce système d'allumage, avoir de l'allumage sur une bougie (première avant rangée de gauche) veut-il forcément dire que j'en ai sur chacune des autres??
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Lun 16 Juil 2007, 13:47
Je ne pense pas....

Surtouut que tu as des bobines séparées....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Lun 16 Juil 2007, 14:04
Je vais vérifier bobine par bobine...
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Lun 16 Juil 2007, 15:02
Une petite série de "bonnes nouvelles": Bosch Vernouillet ne peut rien pour moi, BMW Dreux ne peut rien pour moi!!!

BM92 a le matériel pour le diagnostic mais je dois leur amener la voiture (70 kms).

Les camions plateau de location ne prennent pas plus de 1200 Kgs!!!

Donc la seule solution est de dépanner sur place sans possibilité de diagnostic!!!

Je craque....
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 08:05
Re;

Sans outillage, il est impossible de réparer sans changer les pièces "au pif"!!!!

Cela risque bien de te coûter encore plus cher qu'une dépanneuse...

Il faudrait au moins pouvoir vérifier le régulateur de pression d'essence....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 11:05
Salut,

je vais essayé de trouver un manomètre... Mais il faut que tu m'expliques comment faire la vérification sans rien démonter. La pression d'arrivée d'essence c'est facile mais de l'autre côté, même en décrochant la prise ronde, l'accès est vraiment difficile.

As-tu un schéma de la DME d'un M60 pour pouvoir vérifier la continuité des conducteur ou faire quelques mesures supplémentaires?

Baudichet m'avait envoyé un M62 et je ne pense pas que ce soit le même. De toute façon je n'ai pas le schéma de câblage correspondant.

Quant au prix de tout ça, où que j'aille, il faudra que j'ajoute de la M.O. à 80 € de l'heure, 200 € de location et le prix des pièces en neuf (sauf chez BM92 peut-être).

Une DME d'occasion vaut 400€. Si nous avons bien cerner le problème, cela devrait être mon dernier achat...

Dis-moi tout ce qui peut être vérifié ou revérifié et puis on verra...

Merci encore pour ton assiduité et bonne journée!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 11:14
Re;

La pression se mesure à l'arrivée....
A la sortie, tu sais que ce n'est pas bouché!

Le régulateur agit sur la sortie.
La pression est la même dans le tuyau d'arrivée que dans la rampe...

Pour la méthode, je t'avais mis le lien!
Je vais voir à quel endroit ils préconnisent de se raccorder!


Une DME d'occasion vaut 400€. Si nous avons bien cerner le problème, cela devrait être mon dernier achat...
C'est justement ce que je m'évertue à te dire.....
ON NE PEUT PAS CERNER AVEC CERTITUDE LE PROBLEME!!!
Du coup....tu risques d'en acheter une pour rien!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 12:05
Je sais bien... Mais si j'ai de l'allumage sur chaque bougie et une pression normale (tout ça à vérifier), que les capteurs sont bons (PMH OK et AC neuf), on peut quand même considérer que la DME est en cause, non? Ou bien y-a-t'il un autre composant dans le système allumage/carburation?
Je continue à trouver bizarre que la panne soit aussi soudaine, sans dégradation préalable du comportement de la voiture. C'est ce qui me fait penser à une panne électronique.
En tout cas je vais refaire les vérifications "de base" et je reviens au rapport!
Ah oui, j'oubliais : comme solution, j'ai encore une petite chance du côté du miracle!!! Ca vaut le coup d'essayer, c'est pas cher et ça peut rapporter gros! pale
Petit mécano
Petit mécano
Masculin Nombre de messages : 179
Age : 78
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 12:38
BONJOUR.

JE prend le train en "Route ,non le capteur synchronise l'injection et l'allumage ; je croyai que c'était de l'histoire ancienne et c'est en surfant sur la.
liste des "problèmes " et que j'ai vu le nombre de"Posts " je me suis dis
il doit y "avoir un Lézard "et je vais "participer aux recherches"

A.BIENTOT JC:jap: PS. pour les pièces il y à aussi BM31 il envoie les

Pièces maison trés sérieuse Toulouse Hauterive Tél 05 61 50 86 15
zi lavigne hauterive Toulouse 31000


Dernière édition par le Mar 17 Juil 2007, 13:24, édité 1 fois
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 12:58
Je ne trouve pas de manomètre à mettre en dérivation sur le circuit d'essence. Seulement des manos de tableau de bord ou pour les pneus. As-tu une marque ou une référence à me donner, éventuellement, un site ou une enseigne? Merci.
Petit mécano
Petit mécano
Masculin Nombre de messages : 179
Age : 78
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 14:26
BONJOUR readgraves.

Manométre Essence { en principe sa fait partie Outillage spésifique il un " T ou un Y en plus " et faire Attention sa peu
être Dangereux " { avoir extincteur à portée de main}.Le manométre tu peu trouver [ chez Facom ou Muller ] pression

gasoil sa marche aussi,
la "Pression Injection c'est bien" il faut { aussi controler le débit de la pompe à essence 1,5L/mn ,est ce que vous [ avez controlez la sonde NTC enrichissement 2500/homs à froid. 300 à 400/homs à chaud.
amicalemenT JCB
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 16:23
Merci BAUDICHET pour ton intervention... mais où cette sonde NTC?? scratch

Bon, suite du feuilleton : j'ai démonté toutes les bougies, passé à l'air comprimé les cylindres, les bougies et les "cosses". J'ai vérifié l'allumage sur trois bougies. Rebranché la durite d'essence, le circuit de valve du reservoir et le filtre à air.

Plusieurs essais infructueux... J'insiste, rien. No

Je démonte une bougie...Mouillée.

Apparemment, lorsque les cylindres sont "secs", la voiture ne tousse même pas au démarrage. Comme elle tousse lorsque les cylindres ont été longuement arrosés, je continue à penser qu'il s'agit d'un décalage de l'allumage. Qu'est-ce qui peut provoquer cela? Question

J'ai appelé l'ancien propriétaire pour savoir s'il avait connu des problèmes similaires (j'ai vu sur les factures un contrôle de la DME, remplacement du générateur d'impulsion, remplacement du transmetteur pour identification des cylindres et du mesureur de masse d'air). Je lui parle du démontage du pare-choc, il me dit :"Attention, sur ces voitures il y a un contacteur de choc qui coupe le moteur et déclenche les airbags!".

Le monstre du Loch Ness reparaît!!! Qu'en est-il exactement de cette histoire de capteur de choc?

Désolé pour la tartine mais j'essaie de ne rien oublier pour que vous puissiez avoir une bonne appréciation du problème.

Pour ma part, je vais me suicider et je reviens tout à l'heure!!
Petit mécano
Petit mécano
Masculin Nombre de messages : 179
Age : 78
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007
Voir le profil de l'utilisateur

question 730i A Moteur M60 V8 Ne demarre plus

le Mar 17 Juil 2007, 17:59
RE.

IL à tout à fait raison , ce Mr pour le détecteur de choc {dailleur ,il vas falloir faire travailler ma mémoire }, par ce que je crios qu'il

y en à plusieurs ,[ choc de face, en diagonale, choc AR.] Mais la l'AIbag n'
n'à pas pas déclanché ?

Pour la { sonde tu me pose une pose "une colle par ce que il y à un "Bail" que j'en touché une il faut que tu demandes à [ DarKGyver s'il à le plan ave le

N° des bornes entrées et sorties de la "grosse Prise DME] pour M.60 .Moi pour Je l'ai pour M.62 ,et daprés "[color=red]noiravag" ce n'est pas la même ?

SALUT J.C Question
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mar 17 Juil 2007, 20:15
Salut à tous.
Désolé, je n'ai pas beaucoup de temp ces jours. Mais tu es entre bonne main avec Dark et Baudichet.
Je te met mes infos, en éspérant que ça peut t'aider.

MSTG: boitié éléctronique.
TM: sonde de température moteur.
31: masse.
ZSP: bobine d'allumage.
EV: injecteur.



avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mer 18 Juil 2007, 09:34
Re;

Voici une info intéressante......

Merci Noria!

D'après le schéma, la masse pour plusieurs parties se trouve sur le passage de rouge avant Droit (sens de marche...

Vérifies que tu as une bonne masse là dessus, Que le fil n'est pas arraché ou débranché suite au démontage!

Pour le reste ..... bientôt!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mer 18 Juil 2007, 10:03
Re;

Pour ce qui est des détecteurs de chocs....
Dans ce cas, je ne pense pas qu'ils puissent être en cause!

Pour les raisons suivantes!
Ces détecteurs de chocs sont reliés au boîtier AIR BAG.

IlCe sont des "billes" dont le déplacement provoque le contact lors de décélérations très brutales!
Elles ont deux seuils.
Au premier seuil elles enclenchent les prétentionneurs de ceinture
Au deuxième seuil elles enclenchent les AirBags...

Lorsque le système de retenue est vraiment enclenché, la première chose qui serait coupé..... serait la pompe essence justement! (deuxième seuil)
Or dans ton cas la pompe essence fonctionne! (Même trop bien! )
Il y aurait aussi une quantité d'autre problèmes électrique warning allumés etc....
Je pense donc que ceci est à exclure....


Pour ce qui est du décalage :
Je ne dis pas que c'est impossible, mais je n'y crois pas trop....
Dans ton cas, la voiture se noie presque immédiatement!
Les symptômes sont clairement ceux d'une voiture qui reçoit trop d'essence!
Elle tousse une deux fois et fini.....
Cela me renvoie à ma déduction des messages précédents!
** Temps d'injection trop long (commandé par DDE)
** trop de pression (régulée par régulateur)
( avec en prime cette vanne de ventilation de réservoir qui est peut être HS!!!)

=> Lorsqu'il y a décalage, la voiture tousse en général tout le temps du démarrage, mais n'arrive jamais à démarrer....
Cela n'a pas l'air d'être le cas chez toi, vu qu'elle se noie de suite!


Pour ce qui est de la sonde de température :
=> je ne crois pas à un problème de sonde de température, bien que ceux ci interviennent dans la quantité d'essence, dans la mesure où dans ce cas, ce serait probablement à chaud uniquement que tu aurais ces problèmes de démarrage.
En effet à froid, l'injection doit fournir plus d'essence de toute façon....


Pour ce qui est de la mesure de pression....
pour Baudichet....
Il faut un T pour mesurer.
En fait la mesure s'effectue en "parallèle.
Cela veut dire que l'on mesure cette pression sans couper le circuit....
En fait le manomètre est positionné de manière à ce que la voiture puisse fonctionner!!!


Pour ce qui est de la mesure du débit :
Je pense que dans ce cas précis, c'est complètement inutile...
Cette mesure n'est nécessaire que pour les voitures qui ont des problèmes de perte de puissance et/ou de coupure après démarrage des quelques secondes....
En fait dans les cas où l'essence arrive insuffisamment au moteur!
Chez toi....c'est exactement l'inverse!

Par contre, je pense qu'il ne serait peut être pas inutile de vérifier toutes les arrivées de tension et masses au niveau de la DME.... Grâce au schéma de Noria...
Car si c'est elle qui commande aussi mal l'injection; c'est visiblement un plus gros problème qu'une sonde de température....


Ceci dit, je ne prétends pas détenir la vérité, et je peux me tromper!....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mer 18 Juil 2007, 10:09
@noriavag a écrit:Salut à tous.
Désolé, je n'ai pas beaucoup de temp ces jours. Mais tu es entre bonne main avec Dark et Baudichet.
Je te met mes infos, en éspérant que ça peut t'aider.

MSTG: boitié éléctronique.
TM: sonde de température moteur.
31: masse.
ZSP: bobine d'allumage.
EV: injecteur.




Merci Noria!!
J'ajuterai juste
15 == +12V contact
30 == +12V constant

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mer 18 Juil 2007, 10:29
Merci beaucoup messieurs...

Je ne suis pas sûr de tout comprendre sur le schéma, je regarde...

Juste pour info : je cherchai une DME sur ebay et j'ai vu une DME pour une série 3 (boitier ouvert). Le vendeur dit en commentaire que sa voiture est tombée en panne soudainement et qu'il n'a jamais pu la faire repartir. C'est un composant du circuit imprimé qui est à changer mais BMW ne fait que l'échange de DME, évidemment.

J'ai l'impression d'être dans le même cas, surtout après ce que Dark vient d'écrire.

J'y vais pour les vérifs électriques de la DME.
Petit mécano
Petit mécano
Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mer 18 Juil 2007, 10:57
J'ai bien un câble de masse rouge sur le berceau côté droit. Tout est normal. Je ne suis pas sûr que tu parles de celui-là!!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

question Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

le Mer 18 Juil 2007, 11:06
Re;

Evil or Very Mad

les câbles de masse sont toujours bruns!
Jamais rouge!

Le rouge est la couleur du plus 12V constant direct batterie (si le fil est d'origine!)

Les câblmes de masse sont vissés par des écrous de 10mm sur le passage de roue près des flasques d'ammortisseur ou plus en avant....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum