Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationAujourd'hui à 10:11albatros
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 54
Age : 32
Localisation : france
Emploi : mecanicien moto
Date d'inscription : 29/03/2007
Voir le profil de l'utilisateur

r?solu [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Lun 09 Juil 2007, 18:26
Salut,

J'ai actuellement une Wolkswagen Polo essence 1L4 année 2000 et qui a 98000km.

Depuis quelques jours je commence a avoir des difficultées a demarrer lorsque la voiture est chaude
j'explique :

Je tourne la clé la voiture demarre, a du mal a tenir le ralenti et cale.
Ca dure 2 secondes environs a chaque fois.
J'arrive a la demarrer en accelerant a fond , la voiture tiens avec beaucoup de mal le ralenti puis ( en gardant gaz a fond ) elle reprend au bout de 10 sec un comportement normal.

Sur mon tableau de bord l'indicateur EPC s'allume pendant quelques minutes puis se reteint.

Je pensais a un probleme de bougie ou d'injection ???

Avez vous une idée du probleme ?


Dernière édition par le Mar 10 Juil 2007, 15:13, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Mar 10 Juil 2007, 09:39
Salut.
J'ai placer ton message dans la bonne section.
Merci de lire la charte et de réctifier ton titre.

Le seul lien que je peus faire entre le témoin EPC et les problèmes de démarrage, est la batterie. Pas la charge ni la tension, mais la puissance au démarrage. Sans appareil de contrôle spéciale tu ne pourras pas détécter le défaut. Si tu as la possibilité, essaye une autre batterie. Si non demande à ton garagiste de faire un teste batterie.

Si la batterie est bonne, les 2 problèmes ne sont pas liés.
A ce moment, pour le démarrage, il faudrait contrôler la sonde de température moteur.

Veus-tu faire le contrôle toi même?
As-tu un multimètre?

A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 54
Age : 32
Localisation : france
Emploi : mecanicien moto
Date d'inscription : 29/03/2007
Voir le profil de l'utilisateur

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Mar 10 Juil 2007, 15:15
ok j'ai rectifier le titre ( desole pour la mauvaise place du sujet )

Je veux bien faire le controle moi meme j'ai tout le materiel.
comment dois je faire ?

merci.
Petit mécano
Petit mécano
Masculin Nombre de messages : 179
Age : 78
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007
Voir le profil de l'utilisateur

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Mer 11 Juil 2007, 16:00
BONJOUR.tony.

J'ai aussi la polo Match 1,4L.8V,1999 Le conseil que ta donné "noriavag c'est de controler la sonde température [injection ntc avec un "Métrix" position homs je pense que sais te servir du Métrix,tu débranche la sonde,si elle
a deux ,broches, tu prend entre les 2 si une entre la broche et la masse.
homs = un petit u à l'envers avec 2 petites pattes vers l'ext.. tu met le métrix sur 2k/homs , moteur froid environ 1000à 1500/homs; ou plus. Plus

le moteur vas chauffer la valeur valeur va descendre environ 300à400homs sa c'est pour voir si la sonde (travaille mais ce sont pas les vrais valeurs VW) ,moi je suis Bmw mais le principe et toujours le même

Bon courage à bientôt . JCB PS si sa ne marche pas {il yà une petite intervention à faire. }
Petit mécano
Petit mécano
Masculin Nombre de messages : 54
Age : 32
Localisation : france
Emploi : mecanicien moto
Date d'inscription : 29/03/2007
Voir le profil de l'utilisateur

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Jeu 12 Juil 2007, 12:41
ok donc je pense que la sonde se trouve sur le boitier de filtre a air ?

J'ai de temps en temps le temoin " CHEK " qui s'allume sur le tableau de bord est ce lié a mon probleme ?

la voiture fonctionne tres bien quand le temoin est allumé et le probleme de demarrage est completement irregulier mais c'est tout le temps quand le moteur a choffé

merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Jeu 12 Juil 2007, 20:51
Salut.
Non, la sonde de température d'eau du moteur est sur le circuit d'eau et pas d'air. Je crois qu'elle est bleu.
Le fait que le chek ce soit allumé, signifie que le problème est enregistrer dans la mémoire du calculateur.
Contrôle déjà la sonde. Si tu as 4 fils sur la sonde, 2 sont pour l'info au tableau de bord, et 2 pour l'info au boitié. C'est ces 2 qu'il faut contrôler.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 54
Age : 32
Localisation : france
Emploi : mecanicien moto
Date d'inscription : 29/03/2007
Voir le profil de l'utilisateur

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Dim 15 Juil 2007, 19:22
je comprend pu ce qu je dois faire

aujourdhui elle a recommencer. impossible de la demarrer, et quand elle a enfin voulu demarrer ( en insistant ) elle s'est mise a fumé comme si elle etait noyé et le temoin EPC s'est allumé. je suis reparti et au bout d'environs 1 min il s'est eteint.

J'ai donc le temoin CHEK qui s'allume de temps en temps et l'aiguille de temperature d'eau qui fonctionne elle aussi seulement de temps en temps.

Est ce que tout est lié et que dois je commencer a verifié ?

Batterie? sonde de temperature ? ...
merci.
Petit mécano
Petit mécano
Masculin Nombre de messages : 54
Age : 32
Localisation : france
Emploi : mecanicien moto
Date d'inscription : 29/03/2007
Voir le profil de l'utilisateur

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Jeu 26 Juil 2007, 14:19
salut,

J'ai changé ma sonde de temperature d'eau qui se trouve coté radiateur sur le bloc moteur.

Elle est verte et est tres facile a changer aucun outil necessaire !

Du coup mon aiguille de temperature au tableau de bord fonctionne et mon temoin "chek" ne s'allume plus, je n'ai egalement plus de probleme de demarrage a chaud.

Le probleme semble resolu.
merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ VW Polo 1.4 ess an 00] Demarrage difficile(résolu).

le Mer 01 Aoû 2007, 11:53
Cool.
Bonne route.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum