Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade [Clio 2 1.4 an 98] Problème d'afichage compteur

le Lun 16 Juil 2007, 13:21
Bonjour,
voila un ami a un problème avec sa [Clio 2 1.4 RTE (1998)]
le compteur affiche la température moteur anarmalement,
moteur chaud la température quelque fois, redèscend a zéro?

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Lun 16 Juil 2007, 13:22
Salut
Surement la sonde de température d'eau qui merde
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Lun 16 Juil 2007, 13:29
RE!
Tiens pour situer cette sonde
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Lun 16 Juil 2007, 15:13
Salut

En fait c'est une clio 2 phase 1. L'image ne correspond pas au moteur.
De plus il semblerait d'apres un mécano garage XXX que ca pourrait venir de derrière le compteur.
Peut-etre quelqu'un a un peu plus d'info.
Et eventuellement un photo de l'endroit de cette sonde.
Merci
@ +
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Lun 16 Juil 2007, 16:15
RE!
Bizrarre que ça corresponde pas
Il me faut le type mine (écrit sur la carte grise)
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Lun 16 Juil 2007, 16:19
Re!
C'est bien ça ?
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Lun 16 Juil 2007, 22:07
hello!
perso, je pense aussi a la sonde de temperature!
mais peu-etre que renault on une note la-dessus? scratch
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 08:14
Salut les gars!

Et non désolé la photo correspond toujours pas.

Pour le tpe mine voici mes infos:
MRE1102EK612
VF1BB0SOF19885678.

Pour info il s'agit d'une injection electronique.

Sinon Gabet ce n'est pas Renault qui m'a parler d'un probleme au niveau du compteur. Donc je pense pas qu'il y ait une note la dessus.

Merci pour votre aide
@ +
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 09:33
salut,
Désolé c'est en faite un moteur E7J...
J'arrive pas à trouver de schéma pour situer la sonde
L'emplacement doit correspondre au schéma du dessus (moteur K7j)
Tiens nous au jus
@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 12:21
re!
non désolé mais l'emplacement de la sonde température,
se situe devant le bloc moteur, pas sur le coté BINOS.
le schéma ne correspond pas.
mais le problème peut aussi provenir du compteur?Suspect
merci pour votre aide, je vous tien au courant.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 12:22
Re!
Si tu le dis.... c'est surement ça. Il suffit juste de la changer maintenant
/!\ Ne te trompe pas de sonde, pour moi elle se situe bien sur le côté
@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 12:38
OK BINOS!
je te tien au courant.
:poto: @+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 12:50
RE!
J'ai une petite question
Est ce que le régime moteur au ralenti change quand l'aiguille tombe à zéro?
@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 12:59
non BINOS Exclamation
j'étudie la question . study
@+
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 15:12
@joe bar76 a écrit:Sinon Gabet ce n'est pas Renault qui m'a parler d'un probleme au niveau du compteur. Donc je pense pas qu'il y ait une note la dessus.

Oui je m'en doute, mais je me posais la question de savoir si renault avait une note de reference de la panne comme ils le font souvent en cas de panne recurante!
essai de passer ton vehicule a la valise electronique (si se n'est deja fait)!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 15:46
RE!
Renault n'a pas de note pour ce problème No
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 16:53
lol j'ai pas de valise electronique lol
J'essaye dabord de voir si je peux regler ca avant de lacher une paye chez eux lol
Merci pour votre aide les gars
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 17 Juil 2007, 16:57
au fait, pas que je ne veux pas changer la sonde, mais j'aimerais en etre certain avant d'acheter. Et etant donné que le probleme n'est pas permanent avait vous une idée pour trouver exactement la panne. Quel consequence si je debranche la sonde?
Est ce que si la sonde indique zero il doit y avoir une action ?
Merci
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mer 18 Juil 2007, 08:18
Bon voici les news.

Plus d'indication de temperature au compteur et le ventilo ne s'allume pas.
J'ai laisser chauffer cinq bonne minute en roulant "bien" mais aucun mouvement de cette aiguille. J'ai ouvert le capot ca fumé mais peut etre du a l'huile qui c'est écoulé lors du changement de la sonde de pression d'huile.(eh oui tout deconne dans cette voiture.
Que dois-je faire?

(heureusement que j'ai une autre voiture sinon je serais bien embeter lol)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mer 18 Juil 2007, 09:21
Salut
La seule chose à faire est de changer la sonde de température d'eau.
Tu vas à la casse et t'en démonte une
Tu sais bien comment je fais quand je vais à la casse
PS:Pour savoir si ta sonde est bonne mesure la résistance de la sonde à froid puis à chaud, elle devra changer..... sinon elle est morte
@+
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Jeu 19 Juil 2007, 11:48
@binos a écrit:Salut
La seule chose à faire est de changer la sonde de température d'eau.
Tu vas à la casse et t'en démonte une
Tu sais bien comment je fais quand je vais à la casse
PS:Pour savoir si ta sonde est bonne mesure la résistance de la sonde à froid puis à chaud, elle devra changer..... sinon elle est morte
@+
+1
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Jeu 19 Juil 2007, 12:28
bon voila les news

J'ai pris la valeur de la sonde a froid: 2, quelque chose lol
Puis a chaud 40, quelque chose relol
Lorsque j'ai debranché ma sonde le ventilo se met en route puis je rebranche et le ventilo s'arete.

Apres au compteur l'aiguile est redescedu a zero je refait donc la mesure.
Je débranche le ventilo se met en route
Valeur de résistance 40 et quelque chose.
Je rebranche et le ventilo s'arete
Au compteur l'aiguille n'est pas remonte.
J'en déduit qu ela sonde fonctionne cependant pourquoi le ventilo se declenche lorsque je débranche la sonde????

Avais vous encore quelque idées de test ou autre car la je sais plus trop quoi faire et pourquoi ce phénomène paranormal :-)

Merci par avance pour votre aide at vos idées

@ +
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Jeu 19 Juil 2007, 12:44
Salut
Si le ventilo se met en route lorsque tu débranche la sonde c'est surement par sécurité...
Le ventilo se met en route pour éviter toute surchauffe accidentel du au débranchement de la sonde.
Quand l'aiguille est tombée à zero, ta sonde était branchée ? si oui ta résistance était bonne (tu la mesurée quand l'aiguille était à zero)
Donc c'est surement un problème d'affichage..... puisque la résistance est la même que lorsque l'affichage est correct.
@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Jeu 19 Juil 2007, 12:52
ok donc je vais voir pour debrancher mon compteur voir si il n'y a pas effectivement quelque chose qui deconne derrière

Merci @ + pour les news
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 29
Localisation : st pierre lès elbeuf
Emploi : BTS MAI
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 05/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.4 an 98] Problème d'afichage compteur

le Mar 24 Juil 2007, 12:31
Salut!
j'ai mesuré la tension au borne de la bobine, tout semble correct
il n'y a pas de pb au niveau du compteur. mais j'ai l'impression
que sa déconne lorsque le moteur est chaud!
Il n'y aura pas un autre facteur qui puisse intervenir, car si ce n'est ni le compteur ni la sonde alors quoi?
De plus il arrive que l'aiguille ne redescende pas completement apres extinction du contact.
merci pour votre aide @+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum