Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 19:48MacGyverFr
LogicielAujourd'hui à 18:34moteur service +
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 39
Localisation : 33
Emploi : Technicien
Date d'inscription : 18/07/2007
Voir le profil de l'utilisateur

malade [Clio 2 1.5 dci an 03] Problème accélération

le Mer 18 Juil 2007, 22:18
Bonjour,

j'ai un petit souci sur ma clio dci 80ch : je n'ai pas de puissance moteur en dessous de 3200 tr/min Evil or Very Mad . Le problème est survenu brutalement sur l'autoroute . Quelque soit le rapport de boîte, la voiture peine à atteindre les 3200 tr/min, et au dessus, c'est comme si le turbo se mettait en marche, avec une accélération franche. Aucun voyant de défaut n'est allumé sur le tableau de bord. Ma clio date de décembre 2003, donc plus sous garantie.
Quelqu'un aurait-il une idée de la source du problème ? Vanne EGR ? Débimètre......

Merci d'avance
king
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Mer 18 Juil 2007, 22:36
Salut
Elle fume?
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 39
Localisation : 33
Emploi : Technicien
Date d'inscription : 18/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Mer 18 Juil 2007, 22:37
Non, aucune fumée. Une fois il y a 4 mois elle m'a fait un panache noir pendant 2 secondes, depuis plus rien.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Mer 18 Juil 2007, 22:41
RE!
Commence par nettoyer ta vanne EGR, on sait jamais !
Voilà un tuto si ça peut t'aider
http://techniconnexion.frbb.net/-t7120.htm
@+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 39
Localisation : 33
Emploi : Technicien
Date d'inscription : 18/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Mer 18 Juil 2007, 22:47
T'inquiete, j'avais deja mis le lien en favoris pour la démonter ce week end si j'ai le temps
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Jeu 19 Juil 2007, 11:53
@binos a écrit:RE!
Commence par nettoyer ta vanne EGR, on sait jamais !
Voilà un tuto si ça peut t'aider
http://techniconnexion.frbb.net/-t7120.htm
@+

hello!
même avis pour la vanne EGR!
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 39
Localisation : 33
Emploi : Technicien
Date d'inscription : 18/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Ven 20 Juil 2007, 22:19
RE.
J'attaque demain matin le nettoyage, est ce que je peux la debrancher en permanance sans soucis apres ?? ou aurai je des voyants erreurs partout ^^
Pour rappel DCI 80ch de 2003
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Ven 20 Juil 2007, 22:51
Salut
OUI tu peux la débrancher mais c'est pas bon pour notre planète
Pour les voyants..... apparement pas de problèmes
Je ne peux pas t'en assurer car j'ai pas essayé
Certains roulent débranché depuis pas mal de kilométres et aucun problème.
Enfin commence par la nettoyer après tu verras
@+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 39
Localisation : 33
Emploi : Technicien
Date d'inscription : 18/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Sam 21 Juil 2007, 12:55
Yop les gens !!
Saleté de boite à air j'ai perdu un temps monstre.... Evil or Very Mad
Bon vanne démontée et nettoyée mais elle etait quasiment propre... par contre le tuyau je vous raconte pas, au moins 100g de suie ^^ et le passage entre la vanne et le tuyau ben comment dire..un mur de roche du paléocène

Je vais tester et je vous tiens au courant, j'espere que mon probleme venais de là :silent:
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Sam 21 Juil 2007, 15:33
Salut
Oui le pire c'est bien ce tuyau
Tiens nous au jus
@+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 39
Localisation : 33
Emploi : Technicien
Date d'inscription : 18/07/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Sam 21 Juil 2007, 23:40
Bon ben raté ca recommence... vous avez une autre idée ? Il est où le capteur d'accéleration car je le trouve pas.

Merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Dim 22 Juil 2007, 23:27
Salut
Un peu d'aide pour situer le potentiomètre de la pédale d'accélérateur


Pour ce qui est du problème du faisceau de zoobab1 ( http://techniconnexion.frbb.net/Moteur-f86/clio-15-dci-an-01-voyant-prechauffage-allumeresolu-t7709.htm ), ton problème ne vient surement pas de là car ton témoin d'injection ne s'allume pas...

@+
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 34
Localisation : montpellier
Emploi : monteur cableur en telephonie
Niveau technique automobile : ben..........
Date d'inscription : 16/08/2007
Voir le profil de l'utilisateur

malade Re: [Clio 2 1.5 dci an 03] Problème accélération

le Jeu 16 Aoû 2007, 02:17
Bonjour a tous:couc:

Je poste ici afin d'éviter de demarrer un nouveau sujet alors que je demande la meme chose...

Voila j'ai exactement le meme probleme :/

Ma clio est identique:
DCI 80
88000 Kms
Octobre 2003

Et c'est la deuxieme fois que ca m'arrive
L'année derniere j'ai eu le meme probleme en été (bizarre) ca a duré 2/3 mois et c'est parti comme c'est venu.......

Cette année ca recommence ni plus, ni moins.
Rien avant 3250 Trs/min et apres ca part d'un coup !! Mais c'est completement irregulier :fou:

Par exemple je pars de chez moi aucun probleme (a chaud ou a froid),
je m'arrete a un feu, là ca commence ca avance pas (pied au placher) et au 2eme feu 200 metres plus loin c'est fini.......

Lacrapul as tu trouvé d'ou ca venait ????

Merci a tous
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum