Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 09:40Poulpy 68
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : cergy
Emploi : informaticien
Date d'inscription : 02/08/2007
Voir le profil de l'utilisateur

malade [306 1.9 xtdt an 94] probleme préchauffage

le Jeu 02 Aoû 2007, 11:34
Bonjour,

J'ai depuis quelque temps un soucis avec mon préchauffage sur ma 306. Juste avant de vous expliquez mon pb, il faut savoir que j'ai changé le moteur sur ma voiture suite à un pb avec la pompe à huile. Mon pb de préchauffage est apparu peut de temps après. Est-ce lié ???

Voici mon soucis.

Au début j'avais mon voyant de préchauffage qui s'allumait de temps en temps quand je roulais. Je n'ai pas prêté attention jusqu'au jour où certain jours mon voyant de préchauffage ne s'allume plus du tout qd je voulais démarrer ma voiture ( à froid ou a chaud, c'est pareil ). La combine était de mettre un coup de clé et généralement au 2ème coup j'avais mon voyant qui s'allumait.
En regardant sur plusieurs sites j'ai vu que le pb pouvait venir soit du relais soit du boitier de préchauffage. A côté de mon boitier de préchauffage, il y a 2 relais. je les ai testé et il y en avait un qui avait l'air secoué. je l'ai changé, mais le pb persiste. Donc j'achete un boitier de préchauffage ( 80 € :( ) à l'identique de celui que j'ai sur ma 306 ( même marque, même ref ). Après changement je me suis dit que mon pb est résolu, mais non, mon préchauffage est tjs aussi capricieux.

Donc maintenant je sêche un peu, je vois sur certain post qu'on parle d'électrovan, de contacteur de feu stop,etc....

Quelqu'un a t-il une idée d'où pourrai venir mon pb.

Pour info, j'ai testé avec un voltmètre la tension sur mes 2 gros fils rouge qui sont connectés sur le boitier. j'ai bien un 12v permanent qui viens de ma batterie, qd mon voyant de préchauffage s'allume ( et oui ça lui arrive qd il a envi !!! ) j'ai bien 12v qui allumante mes bougies, par contre qd le voyant ne s'allume pas, j'ai 0v sur mes bougies. J'ai également changé mes bougies qd j'ai changé mon moteur, cad il y a 6 mois environ. Pensez-vous qu'une bougie pourrait être défectueuse et qui pourrai polluer mon préchauffage ???

Bref, je suis un peu à court alors si quelqu'un a une idée, je suis prenneur.

Merci à tous
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

malade Re: [306 1.9 xtdt an 94] probleme préchauffage

le Jeu 02 Aoû 2007, 18:28
SALUT SI quand ton voyant de préchauff ne s'allume pas tu as o v aux bougies et que ton boitié et ok il faut que tu vérifies ton antivol (neiman) c'est surement lui qui par moment quand tu roulais te réalimenté le bte de préchauffage et maintenant ne t'envois plus le jus a celui ci et ca coinside avec ce que tu dis plus haut a savoir qu'au début tu coupais le contact et le re-méttait puis ca remarché !!!!

donc il faut que tu vérifies si quand ton voyant ne s'allume pas si ton neiman envoi biens du 12v au boitié

bien sur dans l'optique ou tu n'as pas d'alarme sinon il faut en prioritée la vérifier !!!!!!!!
voila

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : cergy
Emploi : informaticien
Date d'inscription : 02/08/2007
Voir le profil de l'utilisateur

malade [306 1.9 xtdt an 94] probleme préchauffage

le Ven 03 Aoû 2007, 09:09
Salut,

merci bcp pour ta réponse. Après quelques tests effectués hier soir et une bonne nuit qui généralement porte conseil, je suis arrivé à la même conclusion que toi. Voici ma démarche.

Tension batterie: 12.75V
tension gros fil rouge connecté sur le boitier de préchauffage:

voyant allumé => 11,65v environ et j'entend le relais qui s'enclenche

voyant éteind => 0v, pas de bruit du relais

Tension sur le fil qui est connecté sur les bougies:

voyant allumé => 11.20v environ

voyant éteind => 0v

donc avec tt ça j'en conclu que mon pb est en amont du boitier, cad tableau de bord ou neiman. Par contre comment on test un neiman ?? c'est pas trop galère à changer ??

Sinon juste pour info, j'ai une alarme coupe circuit sur ma voiture, mais elle n'est pas en cause, car si elle merdait, je ne pourrai jamais démarrer ma voiture alors que là je la démarre soir normalement, soit manuellement ( mettant un fil de la batterie directement sur les bougies ).

En tout cas merci pour ton post.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

malade Re: [306 1.9 xtdt an 94] probleme préchauffage

le Sam 04 Aoû 2007, 00:09
Salut

Pour tester le neiman, il faut que tu le dérive : tu le débranche, puis tu chinte sur les connecteurs.

Pour le remplacer, c'est très simple, il faut que tu dévisse la petite vis sur le côté (pas très pratique souvent) puis tu tourne la clé sur la position entre le +ACC et le +APC (ou entre le ARRET et le +ACC je sais plus) puis tu pourras appuyer sur les ergots pour le sortir.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

malade Re: [306 1.9 xtdt an 94] probleme préchauffage

le Sam 04 Aoû 2007, 07:54
jéjé a conclu le post !!

tiens nous au jus

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : cergy
Emploi : informaticien
Date d'inscription : 02/08/2007
Voir le profil de l'utilisateur

malade [306 1.9 xtdt an 94] probleme préchauffage

le Lun 06 Aoû 2007, 12:05
Bonjour,

merci beaucoup pour ces infos. ça à l'air un peu compliquer, mais bon je vais tenté qd même. Je vous tiens au courant dès que possible, mais bon je fais un petit break, vacances obliges :)

Sinon ça fait 3j qu je n'ai plus le symptome, alors je croise les doigts.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

malade Re: [306 1.9 xtdt an 94] probleme préchauffage

le Mar 07 Aoû 2007, 20:44
oki tiens nous au jus et bonne vacances !!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : cergy
Emploi : informaticien
Date d'inscription : 02/08/2007
Voir le profil de l'utilisateur

malade Re: [306 1.9 xtdt an 94] probleme préchauffage

le Jeu 06 Déc 2007, 09:41
Bonjour,

tout d'abord je m'excuse de revenir aussi tard sur ce sujet, mais j'ai pas eu bcp de temps depuis pale pale pale

Bref, me re-voilà donc, et après avoir suivi vos conseils, j'ai donc changé le neiman. Je pensais enfin que mon pb était résolu, mais que nini Twisted Evil il est toujours présent scratch

Donc voilà, je vous fait un petit résumé. J'ai changé il y a 1 an le moteur de ma 306 car la pompe à huile de mon ancien moteur était HS. Peu de temps après, environ 1 mois, j'ai commencé à avoir des soucis pour préchauffer ma voiture. De temps en temps quand je m'étais ma clé sur le contact, le voyant de préchauffage de s'allumait pas et donc les bougies n'étais pas préchauffé.

J'ai donc changé, mon boitier de préchauffage => Tjs pareil

J'ai changé mon neiman => Tjs pareil

Là ça commence à me gonfler Evil or Very Mad Evil or Very MadEvil or Very MadEvil or Very MadEvil or Very Mad

Bref, je reviens donc avec mon post pour encore et toujours le même sujet.

J'ai 3 questions :

1/ Est-il possible que le pb vienne du changement du moteur, et si oui pourquoi, que faut-il faire ??

2/ Est-il possible que le pb vienne d'une ou plusieurs bougies de préchauffage ( elles ont toutes été changés en même temps que le moteur, cad il y a 1 an)

3/ Quelqu'un peut-il m'envoyer ou me donner un site internet, où il est expliqué le shéma électrique pour l'alimentation de mes bougies.

Juste une dernière, j'ai un coupe circuit/alarme, apparemment ça été posé par peugeot à l'origine, je pensais depuis longtemps m'en débarrasser, mais il y a plein de fil, alors avant de tout coupé, je cherche un schéma qui pourrai m'expliquer l'alimentation.

Bref je suis preneur de toute idée, car là je commence à saturer et je ne sais vraiment pas où se situe le pb.

Merci à tous

Staples
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum