Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Besoin d'aide svpAujourd'hui à 11:07evil91
PresentationHier à 00:17ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 45
Age : 50
Localisation : montauban
Emploi : service public
Niveau technique automobile : moyen
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

louche [clio2 dci] probleme de platine arriere (resolu)

le Dim 12 Aoû 2007, 11:44
cheers slt a tous alors voila mon probleme king
j ai un clio 2 dci 2003 quand je freine et que je mets le clignotant j ai mon feu de brouillard arriere qui s allume sur tableau de bord et mes clignotant marche pas study
je suis aller chez renault qui m ont changer les platines des feux arriere il y a quelque mois tout marchait impec et voila que le probleme revient
j ai mes platines qui fondent au extremite et donc mauvais contact
je sais tres compliquer :poto:
qui connait se probleme
merci pour toutes vos reponses mais comme elle n est plus garantie si je pouvais resoudre le probleme moi meme
bonne journee a toussssssss
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

louche Re: [clio2 dci] probleme de platine arriere (resolu)

le Dim 12 Aoû 2007, 13:47
Salut
Je pense à un défaut de masse
Nouveau
Nouveau
Masculin Nombre de messages : 45
Age : 50
Localisation : montauban
Emploi : service public
Niveau technique automobile : moyen
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

louche Re: [clio2 dci] probleme de platine arriere (resolu)

le Mar 21 Aoû 2007, 16:31
coucou a tous alors c etait un probleme de connecteur des feux arriere ils m ont changer les deux 84 euros quand meme
maintenant tout est ok
bonne journee a tous
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum