Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 9
Age : 35
Localisation : Clermont Ferrand
Emploi : employée thermale
Niveau technique automobile : débutante
Date d'inscription : 20/08/2007
Voir le profil de l'utilisateur

malade [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 19:45
Bonjour,

Depuis que j'ai acheté ma clio, j'ai des problèmes récurrents niveau démarrage. Elle démarre très mal un jour, bien le lendemain voir même 30mn après et hop ça recommence.

Pourtant j'ai fais énormément de frais dessus pour ce problème mais rien n'y fais!!!

Alternateur+batterie changé 2 fois en 4 ans.
Bougies, filtres à huile, essence, air.
Démarreur.

Renault m'a même fait une réparation sur le circuit électronique me disant que ça venais de là, mais rien!

Je ne sais plus quoi faire, malgré tout ça elle continue à démarrer quand bon lui semble.

Quand je tente de la démarrer on entend bien un petit clic mais après ça tourne dans le vide, parfois même en la poussant en 2nde elle ne démarre pas.

Si quelqu'un pouvais me venir en aide, merci beaucoup.

Bonne soirée.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 20:01
Salut
Le démarreur tourne mais le moteur se lance pas?
Si oui je pense au capteur PMH déféctueux.
@+
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 9
Age : 35
Localisation : Clermont Ferrand
Emploi : employée thermale
Niveau technique automobile : débutante
Date d'inscription : 20/08/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 20:17
D'après mon copain oui le démarreur tourne mais effectivement le moteur ne se lance pas. C'est quoi le capteur PMH et ça sert à quoi? Merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 20:26
RE!
Ca sert à donner l'information rotation du moteur au calculateur
Si le calculateur ne reçoit pas cette info, le démarrage du moteur n'est pas autorisé.
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 9
Age : 35
Localisation : Clermont Ferrand
Emploi : employée thermale
Niveau technique automobile : débutante
Date d'inscription : 20/08/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 20:32
ok merci pour l'info, je vais essayer de faire changer cette pièce et je vous tiendrais au courant! Merci Binos pour ta réponse rapide.

Est ce que la pièce dont tu me parles correspond à CA
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 20:38
RE!
OUI, c'est exactement ça
Attend d'autres avis avant de te lancer.
@+
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 9
Age : 35
Localisation : Clermont Ferrand
Emploi : employée thermale
Niveau technique automobile : débutante
Date d'inscription : 20/08/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 20:41
Tu as raison de me dire d'attendre mais en même temps au point où j'en suis je ne suis plus à ça près!!! Merci en tout cas pour tes conseils. Bonne soirée.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Lun 20 Aoû 2007, 23:36
Salut.
avec binos.
Mais au préalable il te faut contrôler si tu as de l'allumage quand elle ne démarre pas.
Si tu ne sais pas comment faire, tu peux regarder là.
http://techniconnexion.frbb.net/-Recherche-de-panne-moteur-essence-t179.htm

Si tu n'as pas d'allumage, tu peux changer le capteur PMH.
A+
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 9
Age : 35
Localisation : Clermont Ferrand
Emploi : employée thermale
Niveau technique automobile : débutante
Date d'inscription : 20/08/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Mar 21 Aoû 2007, 19:21
Bonsoir, alors suite à ton conseil j'ai testé l'allumage et il n'y en a pas.

Par contre j'ai essayé de voir où était le capteur PMH dans le moteur et malgré différentes recherches sur le net je n'ai pas réussi à le situer dans le moteur.

Alors si quelqu'un pouvait m'expliquer où il se trouve, j'aimerais bien le nettoyer comme il faut avant de le changer des fois que ça marche!!!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Mar 21 Aoû 2007, 20:21
salut,
J'ai un soucis avec l'hébergement des images....
Je te donne un lien d'une simple recherche google
http://images.google.com/images?client=opera&rls=fr&q=capteur%20pmh&sourceid=opera&ie=UTF-8&oe=UTF-8&um=1&sa=N&tab=wi
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 9
Age : 35
Localisation : Clermont Ferrand
Emploi : employée thermale
Niveau technique automobile : débutante
Date d'inscription : 20/08/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Mar 21 Aoû 2007, 21:02
Merci binos, j'ai regardé le lien que tu m'as donné mais ça ne me dis pas où se trouve exactement le capteur.

Je n'y connais pas grand chose et du coup même si sur les photos on le voit bien je n'arrive pas à le retrouver dans la voiture.

Merci d'avance pour votre aide, je suis une vraie plaie!!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Mar 21 Aoû 2007, 23:02
Salut.
Ce n'est pas ton moteur, mais je t'ai fais un point rouge qui correspond au capteur sur ton moteur.
Sur la cloche d'embrayage à midi.

avatar
Nouveau
Nouveau
Féminin Nombre de messages : 9
Age : 35
Localisation : Clermont Ferrand
Emploi : employée thermale
Niveau technique automobile : débutante
Date d'inscription : 20/08/2007
Voir le profil de l'utilisateur

malade Re: [Clio 1.2 année 96] Démarrage difficile

le Jeu 23 Aoû 2007, 13:01
Merci beaucoup Noriavag, cela va bien m'aider!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum