Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:42 par john9039

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 24 Aoû 2007, 11:09

@G4-67 a écrit:Petite question: le transmetteur de régime moteur c'est le capteur AAC ?

Non, c'est le capteur PMH. Mais si il avait des problèmes, tu aurais des coupures et pas des pêtées.
Comme déjà dit, le capteur AAC synchronise l'injection. Alors si il est raide, ton essence va être injectée au mauvais moment, et donc passer par les soupapes alors qu'elle ne devrait pas. Ca cré les pêtées.
Enfin, c'est comme ça que je visualise le problème, et c'est pour ça que je pense que le capteur d'AAC est le coupable.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 24 Aoû 2007, 11:21

Ok, donc le transmetteur de régime moteur c'est le G28 qui se trouve à gauche et que je n'arrive pas à sortir ! grrr
Il parait que ce fameux G28 est souvent défaillant sur les golf ! info ou intox ?

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 24 Aoû 2007, 11:22

C'est vrai.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 24 Aoû 2007, 11:33

Ok, donc je vais m'amuser à essayer de le sortir parce qu'il est bien crade(huile,poussière), et comme ça si ça devait être lui je galèrerai moins !

Allez à+ pour les news et merci...

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 24 Aoû 2007, 19:01

Hello,
je crois que mon intuition était bonne, le coupable était le capteur G28, après avoir réussi à le sortir j'ai constaté que sur 3 fils 2 étaient dénudés donc j'ai mis du chatertone, tout remis en place et fait un tour bien long et miracle plus de perte de vitesse !!!

Pour les pétarades dans le pot c'était lui le coupable, puisqu'en premier j'ai changé le silencieux intermédiaire, fait un tour et j'avais juste encore les pertes de vitesse !

Dès que les symptômes reviennes et je pense que ca sera rapidement, il faudra que je change ce capteur, mais, de chaque coté il y a des câbles et j'aurai besoin de votre aide à ce moment là ! lol!

voilà, merci tout plein pour votre aide et vos conseils...
Bonne soirée à tous et à bientôt... (mais pas trop vite quand même lol )

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 24 Aoû 2007, 19:07

Alors bravo.
C'est la 1er fois que je vois un capteur PMH provoquer des pêtées.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 24 Aoû 2007, 19:26

Re
Je pense pas que les pétés avaient quelque chose a voir avec le capteur, je pense plutot que elles venaient du fait que j avais des morceaux de ceramique dans le silencieux intermediaire car apres avoir changé le silencieux je n avais plus les pétés mais juste encore la perte de vitesse.

Et apres ca je me suis occupée du capteur et là je n avais plus rien du tout apres essayage. Donc c'etait deux choses bien distinctes je pense , a savoir que la ligne d echappement etait encore celle d origine donc pas trop etonnant que le cata est laché apres 200 000 km...

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 24 Aoû 2007, 19:29

Ah, ok.
Par contre, un capteur PMH ne peut pas provoquer de perte de puissance.
Parle t'on de la même chose? Ou as-tu trouvé ce terme G28?
Arrives-tu à faire une photo de ton capteur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 25 Aoû 2007, 02:25

Hello,
le terme G28 (transmetteur de régime moteur) vient de ma revue technique où il marque qu'il est gris et a 3 fiches et j'avais lu sur un forum qu'il était défaillant !
Celui que j'ai bidouillé et bien gris à 3 fiches et, il se trouve entre la jauge d'huile et le 1er injecteur, 3-4 cm plus bas (voir photo en gros sur le moteur) et j'ai rajouté une photo de la fiche mais que j'avais prise à l'arrache avec mon portable.







Demain j'ai prévu de vérifier l'état du chartetone alors je ferais des photos plus précise et je noterai les références marquées dessus.

P.S: après 100 km tout roule bounce cheers

A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 25 Aoû 2007, 06:47

Ok. Ca a bien l'air de correspondre.
Le connecteur est bien disposé où tu nous l'indiques, et le capteur lui-même est de l'autre côté.
Merci pour l'info.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 25 Aoû 2007, 13:35

Ok merci,

j'ai encore une petite question: y a t'il moyen de sortir les 3 petits fils de cette fiche ? faut-il un outil spécial ? j'ai réussi à glisser un plastique puis un caoutchouc tout mou mais après je ne vois pas comment faire pour sortir les fils !
comme ça je peux refaire ça proprement sans laisser du chartetone dessus...

merci
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 25 Aoû 2007, 14:09

Salut.
Le moyen le plus efficasse est de couper la prise et de mettre des cosses thermorétractable. ( photo ).
Repère bien les fils.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 25 Aoû 2007, 14:11

oui pas mal comme système, j'avais jamais vu !
mais chez moi ca ne marchera pas, comme tu vois sr la photo plus haut, j'ai pas assez d'espace pour y coincé ça entre !!!!

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 25 Aoû 2007, 14:15

Il faut pas " coincer entre ".
Tu coupes les 2 prises, tu dénudes les fils et tu soudes avec 3 cosses.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 25 Aoû 2007, 14:23

ah ok vu comme ça ! lol

oki bein je vais me choper ca rapidement... dans les centres auto je pense ?

merci noriavag
bon w-e à toi...

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Lun 03 Sep 2007, 10:02

Re salut tout l'monde...
Je viens aux mauvaises news !

Ma titine me refait des siennes, on revient au point de départ !
Après 300 bornes sans problèmes rebelotte pour les accoups moteur et coupure mais moins violent qu'au début et juste une petite pêtée le premier coup ! (les symptômes n'apparaissent que à partir de 100/110 km/h donc sur voie rapide)
J'ai refait l'isolation des câbles dénudés du connecteur de régime moteur (pmh G28) mais rien ne change.

J'aimerai bien changer ce capteur mais la question que je me pose c'est est ce qu'il faut changer le faisceau aussi ? si oui je ne pense pas y arriver seule vu que tout est bien caché !!!

Encore une petite question, j'ai des petits bouts de céramique qui se promènent dans mon silencieux arrière que je n'arrive pas à sortir, est ce possible qu'ils me provoquent une obsturation au niveau de l'échappement ce qui pourrait provoquer des coupures moteurs ?

P.S. est ce qu'un modo pourrait m'enlever le résolu dans le titre ?
merci

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Lun 03 Sep 2007, 13:00

Salut.
Je m'y attendais un peu.
Je reste sur ma position qu'un capteur PMH ne provoque pas de pétées.
Si ton échappement était bouché, il y aurait une perte de puissance dû à l'étouffement.
Tans que tu n'est pas sur de ton capteur AAC, la suite serait que des suppositions à l'aveugle.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Mar 04 Sep 2007, 13:20

Hello,
J'ai une perte de puissance que j'ai remarqué samedi soir en roulant sur une route montagneuse et j'ai bien l'impression que ca vient de la ligne d'échappement, je pense donc faire un test en roulant sans le silencieux arrière !

Par contre j'ai eu mon vag-com et j'ai un souci (encore lol), il ne se synchronise pas avec mon calculateur !
j'ai sorti l'autoradio et ses fusibles et toujours rien...
quelqu'un peut-il m'en dire un peu plus please ?

merci
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Mar 04 Sep 2007, 20:41

Salut.
Désolé, je ne connais pas vag-com.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Jeu 06 Sep 2007, 19:16

Salut, je crois que ma golf n'aime pas la pluie !
mon vag-com ne fonctionne toujours pas et je n'arrive même plus à faire 5 bornes avec !
J'ai fais 2 km pour aller faire une course, au bout de 10 min je sors du magasin et j'ai du essayer de démarrer 3-4 fois pour qu'elle veuille bien partir, après ca je me suis méfiée parce que j'avais 20 bornes de prévu alors j'ai fais un tour en ville, résultat, calage en rond point à 2 reprises, plus de réponse de la pédale de gaz même en insistant et j'ai vraiment peiné pour faire mes 2 km de retour !!!

Pour le capteur pmh quelqu'un pourrait il me dire où se trouve le branchement coté batterie, sur quoi est-il branché parce que la je vois pas du tout Question scratch
merci d'avance...
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Ven 07 Sep 2007, 00:54

Salut.
Le bon côté de la chose, c'est que plus elle va mal, plus ce sera facile à trouver son problème.
Je te propose, d'oublier toute les recherches que tu as fais.
Et de contrôler la prochaine fois qu'elle ne veut pas démarrer:
- As-tu de l'allumage? ( contrôle avec le tourne vis dans le capuchon de bougie ).
- Entends-tu tourner la pompe à essence? ( au démarrage, en écoutent vers l'arrière de la voiture, depuis l'intérieur de l'habitacle ).
A+

PS: le PMH n'est pas branché sur la batterie ou côté batterie. Mais pour le moment, oublie le. Il faut reprendre les contrôles de base.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Ven 07 Sep 2007, 21:27

Salut,

pour commencer, la pompe à essence tourne nickel !
Ensuite, ce matin démarrage sans souci mais je n'ai pas roulé avec alors que ce soir elle a démarré de suite mais m'a refait les mêmes symptômes que hier, donc j'ai fais le test de l'allumage et oui y a !!!

Mon vag com va falloir que je l'oublie parce qu'y a pas moyen de le synchroniser alors j'abandonne !!!

merci beaucoup pour ton aide noriavag.
bye
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 08:21

re,

j'ai oublié une chose importante, quand elle m'a refait les mêmes symptômes j'ai essayé de démarrer et rien, j'ai fais le test de l'allumage qui était ok, ensuite quand j'ai voulu redémarrer y a eu un bruit de grésillement me semble t'il du moteur et une odeur de cramer !!!!
voila je pense que c'était important de le dire...

Bye
A+

G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par noriavag le Sam 08 Sep 2007, 08:40

Salut.
Oui, c'est important de le dire.
- Quand la voiture ne démarre pas, tu dis qu'il y a de l'allumage et la pompe à essence tourne.
Je te donne 2 contrôles à faire, même si les problèmes supposer n'expliquerais pas les pétées.

- Une odeur de cramé? as-tu la climatisation enclenchée?
Si le compresseur de clim grippe, la courroie va patiner et puer, et retenir le moteur. Il faut simplement éteindre la clim pour voir si il y a une différence.
_ Il faudrait sortir un injecteur et voir si l'essence en sort au démarrage.( quand le moteur ne démarre pas ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.4 16v de 98 ] qui broute et pête(résolu).

Message par G4-67 le Sam 08 Sep 2007, 08:47

Salut,

allumage et pompe à essence ok.

Je n'ai pas la clim sur ma voiture ! No

Question, si je sors un injecteur il n'y a pas de règlage à faire après ?
Y en a un qui est tout poussierieux, celui qui se trouve le plus près de mon connecteur de régime moteur (G28) , est ce que c'est normal ? les 3 autres sont propres !







G4-67
Petit mécano
Petit mécano

Féminin Nombre de messages : 96
Age : 39
Localisation : Erstein
Emploi : facteur
Niveau technique automobile : fais tout ce qui est en mon pouvoir ! lol
Date d'inscription : 21/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum