Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 46
Localisation : avignon
Emploi : militaire
Niveau technique automobile : colledg ,des pays de l'est
Date d'inscription : 23/08/2007
Voir le profil de l'utilisateur

[e36 316i an 96] manque de puissance a froid

le Sam 25 Aoû 2007, 14:05
Bonjour.

J'ai une bmw e36 316i,1996,212000km au compteur.

Au lancement du moteur (Temp. de LDR egale 10° environ), J'ai un manque de puissance en conduisant entre 2000 et 2500 tr/min.

Je le remarque en 1er et en 2ème vitesse, comme si quelqu'un "m'attrapait par la queue"

Quand le moteur est chaud tout rentre dans l'ordre!!

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 316i an 96] manque de puissance a froid

le Lun 27 Aoû 2007, 10:08
Re;

Il se peut que tu aies un problème d'étancheité de ton système d'admission... En tout cas je commencerai par vérifier toutes les durites et par contrôler que tu n'aies pas de prise d'air.
Vérifes aussi les petites durites de dépression...

Pour ce qui est de l'entretien en général (bougies filtre essence etc....) Tout est à jour????


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 46
Localisation : avignon
Emploi : militaire
Niveau technique automobile : colledg ,des pays de l'est
Date d'inscription : 23/08/2007
Voir le profil de l'utilisateur

Re: [e36 316i an 96] manque de puissance a froid

le Sam 08 Sep 2007, 13:57
Bonjour,

Tous les filtres sont neufs, et bougies aussis.
J'ai inspecté le circuit d'admission, mais je n'ai pas trouvé d'anomalies.

Mais, problème est toujours le même! :chu:
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 316i an 96] manque de puissance a froid

le Dim 09 Sep 2007, 09:10
Re;

Il va falloir que je regarde de plus près comment est fait ton moteur, mais à première vue, je pense qu'il faudrait commencer par tester la sonde de température ainsi que le capteur AAC ....

@+ DarkGyver


Dernière édition par le Dim 09 Sep 2007, 09:28, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 316i an 96] manque de puissance a froid

le Dim 09 Sep 2007, 09:23
Re;

voici les schémas...

Sonde de température pièce 13;
http://www.realoem.com/bmw/showparts.do?model=CA71&mospid=47435&btnr=11_1381&hg=11&fg=15


Capteur ACC pièce 21
http://www.realoem.com/bmw/showparts.do?model=CA71&mospid=47435&btnr=11_1376&hg=11&fg=10

Je vais voir pour ce qui est des valeurs...

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 55
Age : 46
Localisation : avignon
Emploi : militaire
Niveau technique automobile : colledg ,des pays de l'est
Date d'inscription : 23/08/2007
Voir le profil de l'utilisateur

Re: [e36 316i an 96] manque de puissance a froid

le Mar 11 Sep 2007, 22:28
Bonjour!
Ou est il le plus simple de mesurer les valeurs des sondes T° et capteur ACC (en direct,ou sur la embranchement quelque au part)?

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e36 316i an 96] manque de puissance a froid

le Mer 12 Sep 2007, 08:24
Re;


Pour la sonde de température:

Ce capteur a quatres bornes.
Deux sont pour le TDB
deux sont pour la DME (ce sont cellles ci qui nous intérressent!)

Les couleurs de fils qui vont dessus devraient être: (pour ceux qui nous intéressent!)
Brun/noir pin 4 de la sonde 0.5mm²
et
Brun/rouge pin 3 de la sonde 0.5mm²

C'est entre ces deux bornes de la sonde (pas des fils!!) qu'il faudra mesurer!

Il faut faire plusieurs mesures en position Ohmmètre.
** A froid
** moteur tiède
** moteur chaud
Transmets moi les résultats!
On ne changera de sonde que si les valeurs ne sont pas cohérentes



Pour le capteur ACC

Il faut faire la mesure en Vac (tension alternative) lorsque le moteur tourne!)
Entre les deux fils qui vont sur le capteur!
En général, la valeur est de 1.5V ... mais je n'en suis pas certain! (cela peut aussi être 0.5V)

Voilà pour les tests des sondes!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13820
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

MANQUE PUISSANCE à FROID e36 316I Moteur M.43 ann 96

le Lun 08 Oct 2007, 14:32
Salut à tous.

Moi sur ce problème je penserai au ( débitmètre N°1), apparemment débitmètre "à volet", [ déjà u un problème avec ce type la ]

Ensuite la sonde enrichissement "NTC" [ 2k.ohms à 2,5k.ohms à froid
Et 300 à 400/ohms à chaud Température de service se ne sont que des valeurs de contrôle "officielles voit fiche technique" ]

Pour le capteur Arbre à Cames [de 1,5/volt à 4,5/volt.alter...] ;l'essentiel Est de trouver des volts, alter.. si 0 il est HS.

A.Bientôt. JCB
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum