Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Mécano
Mécano
Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007
Voir le profil de l'utilisateur

pb electrique / demarrage???

le Sam 25 Aoû 2007, 22:01
bonjour je vous expose mon probléme j'ai changé mon alternateur il y a 2mois il fonctionne nickel mais ces derniers temps il me fait des coups foireux parfois quand je roule j'apercois mes aiguilles du tableau de bord qui descendent petit à petit, l'eclairage des feux n'est pas trés fort, dés que j'accelere un bon coup cela redevient normal. aujourd'hui je roule je m'arrete pour retirer des sous je coupe mon moteur et au moment ou je reviens pour demarrer le tableau de bord s'allume mais dés que je tourne la clé plus rien. avec des cables j'ai reussi à la demarrer. une autre fois je travaillais du matin 4H-12h quand je quitte le taf a midi la voiture ne veut pas demarrer pas assez de jus!!! je ne comprends plus rien et ce coup la elle me l'a fait deja pas mal de fois et c'est quand elle veut. cela vient de quoi exactement?merci d'avance de vos reponses.


Merci de lire la charte et de modifier ton titre.
noria
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1796
Age : 40
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006
Voir le profil de l'utilisateur

Re: pb electrique / demarrage???

le Sam 25 Aoû 2007, 22:43
Salut
en premier lieu il faudarait prendre les mesures suivante

moteur etaint sur ta batterrie tu devrait avoitr 12v(mais la si c'est vide tu auras pas)
moteur allumer sur les borne batterie tu devrait mesurer pas loin de 14v voir un peut plus

as tu fait les niveau de la batterie?

___________________________________________
N'hesiter pas a participer au jeux techniconnexion https://www.techniconnexion.com/jeux-et-concours-f122/
Mécano
Mécano
Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007
Voir le profil de l'utilisateur

Re: pb electrique / demarrage???

le Sam 25 Aoû 2007, 23:58
@bublle69 a écrit:Salut
en premier lieu il faudarait prendre les mesures suivante

moteur etaint sur ta batterrie tu devrait avoitr 12v(mais la si c'est vide tu auras pas)
moteur allumer sur les borne batterie tu devrait mesurer pas loin de 14v voir un peut plus

as tu fait les niveau de la batterie?

la batteire est neuve elle a 3mois c'est un bosch silver. pour les mesures je ne pourrais le faire que demain matin car la il se fait tard . je te tiens au courant.merci bien pour ta reponse. a demain
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: pb electrique / demarrage???

le Jeu 20 Sep 2007, 20:51
hello!
merci de lire la charte et d'editer ton sujet!
au risque d'etre bloqué!
Petit mécano
Petit mécano
Masculin Nombre de messages : 103
Age : 42
Localisation : fleury merogis
Emploi : fctionnaire
Niveau technique automobile : bricole
Date d'inscription : 15/12/2006
Voir le profil de l'utilisateur

Re: pb electrique / demarrage???

le Sam 22 Sep 2007, 08:38
Bonjour j ai eu des soucis comme le tiens ca peut venir de ton branchement de batterie si tu as changé ta batterie toi meme bref d une masse.
Pour ma part c'était un coupe circuit qui me provoquais des symptomes comme les tiens et j ai cherché pendant un bout de temps mais depuis tranquille.
Essaye de prendre les mesures comme indiqué ci dessus mais si tu as une masse je pense pas que ce sont tes prélévements qui te le dirons.
As tu eu déja ce probléme avant ton changement de batterie?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum