Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:42 par john9039

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[Saxo 1.1i de 2002] Bruit moteur à chaud.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Mer 30 Aoû 2006, 23:07

Bonjour,

Sur ma Saxo 1.1i de 2002 >> J'ai un bruit du genre "tac tac tac" acompagné d'un bruit de frottement, et ce uniquement à chaud. Ce bruit augmente avec le regime moteur, et présent meme au point mort et embrayage appuyé.
En y mettant l'oreille plus pres, ça a l'ai de provenir du coin de l'admission-boitier papillon-derriere le moteur.

Que dois je vérifier?
Merci.

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par noriavag le Mer 30 Aoû 2006, 23:43

Salut!
Est-ce que tu entends ce bruit en roulant ou bien il faut que tu mettes la tête dans le moteur?
Tu peus mètre un tourne vis sur différentes pièces et mètre ton oreille dessus pour localiser précisément l'endroit du bruit.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par jéjé104 le Jeu 31 Aoû 2006, 23:35

Bonsoir

Quand tu laches l'ambrayage tu entends toujours le bruit ?

Ah la fameuse bonne vieille méthode du tournevis en bois... J'aime cette méthode, entendre l'intérieur, ce qu'il se passe dans le ventre...le coeur même des chevaux... :chu: j'écoute... drunken

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Jeu 07 Sep 2006, 17:36

Oui, je l'entend même si l'embrayage est appuyé.
On peut l'entendre capot fermé, en accélérant. Une fois que l'on roule, avec les bruits de roulement, on entend plus rien.

Je ne peut pas trop metre mon tourne-vis por écouter, ça à l'air de venir de l'arriere du moteur, derriere l'admisiion et le boitier papillon.

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par gec191 le Jeu 07 Sep 2006, 17:56

Bonsoir,

c'est un bruit genre culbuteur ? on peut l'entendre au tournevis sur le cache,

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Jeu 07 Sep 2006, 18:24

Non, ça ne ressemble pas trop aux culbuts. C'est assez bissard en fait, surtout le bruit sourd qui l'accompagne. Ca le fait depuis qu'elle a eut sa voiture, soit 2 mois et 1500 km. Ca ne s'agrave pas depuis.

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par jéjé104 le Jeu 07 Sep 2006, 18:40

Salut

Démonte le cache du haut de la distribution (deux vis de 10) et regarde si tu vois pas un problème du genre courroie qui frotte...

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Jeu 07 Sep 2006, 20:12

ok, je vais voir ça demain.
Merci!

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Lun 02 Oct 2006, 17:25

J'ai encore pensé à un truc. Nous avons acheté cette saxo fin juin. Il ne me semble pas avoir entendu ce bruit à l'achat. Quelques jours apres, j'avais fait la vidange-bougies-filtres, etc.....
C'est seulement apres, petit à petit que ce bruit est apparu à chaud.
Voilà ou je veux en venir, d'origine l'ancien proprio avait mis de l'huile 15W40 bon marché, et j'ai préferé mettre de la Total 10W40. Je me demande si ça n'a pas un rapport avec l'huile? Peut être que cette derniere est trop fluide? J'attends encore un peu (3000 km) et je referais une vidange avec de la 15W40 pour voir.

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par ced-46 le Lun 02 Oct 2006, 18:20

C'est possible que celà vienne de l'huile ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Jeu 05 Oct 2006, 23:10

Alors, hier j'ai fait un tour au garage, et le mecano pense que c'est soit la poulie de vilebrequin (damper) qui vibre, soit une bielle.... Bisarre la deuxieme hypothese, non? Si c'était une bielle ça ne ferait pas le meme bruit depuis deux mois sans s'agraver, en plus je n'ai aucun soucis de graissage. Qu'en pensez vous?

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par ced-46 le Ven 06 Oct 2006, 06:35

La poulie ne fait pas du tout "clac, clac" quand elle morte... Peux-tu enregistrer le bruit que fait ton auto ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Ven 06 Oct 2006, 11:33

J'aimerai bien enregistrer ce bruit, mais je ne suis pas équipé pour.
En plus ce bruit ne s'entend qu'a à un régime moteur précis (entre 1200 et 1500 rpm).

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par jéjé104 le Ven 06 Oct 2006, 22:29

Salut à tous,

Tu as peut-être déplacé quelquechose autours du moteur et alors maintenant ce quelquechose vibre à ce régime. En général, un bruit qui aparraît juste à un certain régime est une vibration...
Lorsque le bruit est présent, essaie d'appuyer ou de tirer ou de déplacer sur tout ce que tu peux afin de trouver d'où vient cette vibration, pour refixer correctement le truc (ou le machin...).

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Mer 11 Oct 2006, 11:48

C'est ce que j'ai déja essayé, mais en ecoutant avec un tournevis, ça "vibre" de l'interieur. Je me demande de plus en plus si ce n'est pas mon huile qui en cause.

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par ced-46 le Jeu 12 Oct 2006, 07:12

Bonjour,

Vu que tu entends ce bruit à l'arrière du moteur as-tu vérifié l'étanchéité de l'échappement ou son emplacement correct ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par jéjé104 le Sam 14 Oct 2006, 00:37

A tout hasard, les bougies sont bien les bonnes ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par hibou.67 le Lun 16 Oct 2006, 14:37

Oui les bougies sont bonnes : Marque Bosch et le modele saxo 1.1i de 2002 au dos de l'emballage correspond.

hibou.67
Nouveau
Nouveau

Nombre de messages : 13
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par jéjé104 le Sam 21 Oct 2006, 22:47

Si quelqu'un a des idées par-ce que là j'avoue que je suis un petit à cours...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par ced-46 le Sam 21 Oct 2006, 22:53

où en es-tu hibou de tes recherches ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Saxo 1.1i de 2002] Bruit moteur à chaud.

Message par jean1326 le Ven 26 Jan 2007, 02:08

bonjour
sur ces moteurs l' injecteur fait du bruit sur certains modeles et on sait pas pourquoi. j'ai des clients qui ont ce phénomene et qui ont des kilometres et des kilometres et qui roule encore.
le bruit est toujours la mais ne s'empire pas.
pour ceux qui se plaignent on le change mais attention a la facture. ecoute bien si le bruit vient de la tubulure d'air au dessus du corps d'injection.

jean1326
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : troyes
Emploi : carrossier peintre
Niveau technique automobile : cqp
Date d'inscription : 22/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum