Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 06:15ced-46
PrésentationHier à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

[306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 19:05
bonjour à tous,
le souci que je rencontre avce ma 306 est que à chaud à bas-régime, si je veux accélérer, ma voiture broute ou a des ratés je ne sais pas éxactement.
je me suis rendu compte que SOUVENT ( ou peut-etre tout le temps mais je ne suis pas sûr ), si je roule avec, que j'accélère bien, si je m'arrète à un feu, mon voyant autidiag s'allume lorsque je suis a ralenti.
le test voyant m'indique un défaut 52 régulation richesse.

ce souci m'arrive très souvent lorsqu'il fait chaud (car à al fraiche il n'y a aucun souci elle décolle bien) et que le moteur est chaud également ( il me semble ).

j'espère que vus avez une idée à ce problème !

ps : j'ai déjà changé les bougies, filtre à essence et à air, controler fils de bougies.

merci d'avance à tous
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 19:36
Salut.
Le défaut régulation de richesse voudrait dire que la sonde lambda ne travaille pas bien.
Mais, ça ne veut pas forcément dire que le problème vienne d'elle.
Perso, je commencerai par contrôler la sonde de température moteur.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 19:48
merci pour ta réponse, j'ai déjà pensé à elle, lorsque j'arrive chez moi je suis au ralenti, j'éteins le moteur, je prend mon multimètre et je mesure 200ohms aux bornes de ma résistances, d'après la rta cela signifie environ 90°C.
ma sonde lambda m'indique elle un mélange trop riche : supérieur à 0.8V au ralenti !
j'espère que vosu pourrez m'aider !
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 19:54
Ta sonde lambda, doit varier de 0,1 à 0.9V. Met de petits coups de gaz pour la voir travailler.
Et re mesure la sonde de température avec le moteur tiède et froid.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 19:59
Ma sonde m'indique une tension qui descend lorsque je donne des petits coups d'accélérateur et revient à 0.9V au ralenti et le voyant s'allume alors pour m'indiquer un défaut de régulation richesse.
Pour le moteur tiède et froid je ferais la mesure mais le voyant ne s'allume qu'à chaud principalement ! et surtout lorsqu'il fait chaud dehors.
merci de ton aide :D
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 20:04
Qu'elle année ta voiture?
Mono point ou multi point?
Contrôle aussi la charge de ton alternateur, parce que si il charge trop, il va bloquer la sonde en position richesse.
Et quand ta sonde varie, descend telle jusqu'à 0,1V?
Soit le plus précis possible.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 20:07
ma voiture est de 1993, 154000kms, moteur TU5JP avec injecion bosch motronic mp5.1 multipoint.
pour vérifier la charge de mon alternateur, il faut que je mesure la tension au borne de ma batterie moteur tournant c'est ça ?
je vais faire une mesure demain soir pour voir si la tension descend jusqu'à 0.1V quand j'accélère.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 20:13
@djandmadinina a écrit:ma voiture est de 1993, 154000kms, moteur TU5JP avec injecion bosch motronic mp5.1 multipoint.
pour vérifier la charge de mon alternateur, il faut que je mesure la tension au borne de ma batterie moteur tournant c'est ça ?
je vais faire une mesure demain soir pour voir si la tension descend jusqu'à 0.1V quand j'accélère.

Oui, c'est ça. max 14,5V

Je parle de la sonde lambda ici. Mais elle vas pas descendre, elle doit varier de 0,1 à 0,9V.
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 20:20
daccord, j'avais mesurer moteur arrété ma batterie : 13V!
oui oui ne tkt pas javais compris pour la snde lambda lol :D je vais faire la mesure demain soir je te retiendrais au courant !
en tout cas merci beaucoup
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 20:56
ça me casse la tête donc j'ai fais certaines mesures ce soir.
la tension de la batterie au ralenti est entre 13.5 et 14.3 V et ne varie pas même si je donne des coups d'accélérateur.
lorsque j'accélère la tension aux bornes de ma sonde lambda chute peu : de 0.8V au ralenti jusqu'à 0.6V voir 0.4V mais pas en dessous.

ps : le voyant autodiag s'est allumé alors que c'était la fraiche mais pas longtemps par rapport à quand il fait chaud.lors de mes mesures il n'était pas allumé.

merci de votre aide
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 21:37
Alors je pense que tu peux changer ta sonde lambda.
Je ne peu pas te le garantir à 100%, mais c'est ce que je ferai.
Ton alternateur, c'est tout bon.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 21:48
j'avais remplacer ma sonde lambda par une acheter en casse mais toujours le même problème ( cela à cause de l'argent je suis étudiant ). mais d'après vous, cela vient de là ?

ps :mon voyant ne s'allume qu'au ralenti mais de temps en temps ! merci de votre aide
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 23:09
petite infos, ma voiture est passée au controle technique il y a 3 jours, aucune remarque pour la pollution !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Dim 16 Sep 2007, 23:41
@djandmadinina a écrit:j'avais remplacer ma sonde lambda par une acheter en casse mais toujours le même problème ( cela à cause de l'argent je suis étudiant ). mais d'après vous, cela vient de là ?

ps :mon voyant ne s'allume qu'au ralenti mais de temps en temps ! merci de votre aide

Alors il y a peu de chance qu'elle face le même problème.
Si tu as fais d'autre travaux, il faut le dire tout de suite.
Contrôle la sonde de température à froid et tiède.
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Lun 17 Sep 2007, 17:40
les seuls travaux effectués sur ce véhicule sont ceux cité plus haut + vidange + freins+ distribution.
j'ai testé ce soir mes dex sondes de température moteur, une est à 240° et l'autre à 291°, est ce normal ? d'après la rta 60° ne représente pas énormément de °. J'ai vu qu'il y avait bien 5V qui arrivait sur la sonde de température moteur pour le calcu.
j'ai testé mon potentiomètre de papillon, les valeurs sont correces à quelques ohms près.
moteur tiède, même résultat pour la sonde lambda : 0.8V au ralenti et quand j'accélère ça descend jusqu'à 0.6V pas moins ou défois 0.4 mais très rare.
un point que je n'ai ps développé, lorsque je met le contact sans lancer le moteur, mon régulateur de ralenti ( vanne egr ) fait du bruit et ne s'arrète jamais. je l'ai déjà nettoyer mais il fait toujours du bruit contact mis.Moteur tournant si je pince le tuyau d'arrivé d'air qui vajusqu'à lui, le régime moteur baisse, j'en conclu qu'il fait ttu de meme bien son taravail ! ?
Auriez vous une idée svpcar là je déprime ! :'(
merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Lun 17 Sep 2007, 17:41
excusez moi pour les valeurs des sondes, c'est 240 ohms et 290 ohms et non 240° et 290° ! désolé !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Lun 17 Sep 2007, 19:27
Sur ce lien, tu as les valeurs de la sonde de température.
http://techniconnexion.frbb.net/L-injection-essence-t590.htm

Si tes valeurs sont bonnes, je pense qu'il faut quand même changer cette sonde lambda.
Parce que si un autre paramètre l'influençait, elle serait bloqué à 0,9V. Alors que la elle travaille mais seulement à 50%.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Lun 17 Sep 2007, 20:06
eh bien, mes résiatnces indiquent environ 90°C donc correctes.
ce qui est bizarre c'est que moteur arrété sonde chauffée, j'ai 0.1V à ces bornes, ce qui est normal car il n'y a que de l'air. J'ai l'impression que elle fonctionne correctement c'est mystérieu !

il y a un souci que j'avais eu totu au début que j'ai eu al voiture que je viens de me rappelr en lisant ton sjet :

- lorsuqe j'allais mettre de l'essence, quand j'enlevais le bouchon d'essence, ça faisait pschiiiiiiit, ma mise à l'air du réservoir n'était plus faite, ma voiture brouté et mon voyant diag s'allumait aussi. On m'a dit de percerle bouchon afin de faire une mise à l'air !

mais n'y a t il pas un problème concernant cela avec la purge canister par hasard ?

je n'ai aucune idée de si il y a un rapport mais je préfère en parler !

merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Lun 17 Sep 2007, 22:46
@djandmadinina a écrit:eh bien, mes résiatnces indiquent environ 90°C donc correctes.
ce qui est bizarre c'est que moteur arrété sonde chauffée, j'ai 0.1V à ces bornes, ce qui est normal car il n'y a que de l'air. J'ai l'impression que elle fonctionne correctement c'est mystérieu !


90°C scratch scratch
Tu n'as pas tout compris je pense.

0,1 V à chaud, c'est normal. C'est écris aussi dans le lien. Mais il n'y a pas d'air dans ton circuit d'eau.

Pour tester ton réservoir, tu roules simplement sans le bouchon.
A+
Petit mécano
Petit mécano
Masculin Nombre de messages : 76
Age : 29
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Mar 18 Sep 2007, 12:48
eh bien, j'ai entre 240 et 290 ohms, ça ne correspond pas à 90°C pour la sonde température moteur ?
je parlais d ela sonde lambda pour les 0.1V à chaud moteur arrété !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Mer 19 Sep 2007, 10:10
Oui, ça correspond.
A l'arrêt, il est inutile de contrôler la sonde lambda.

Ta sonde de température, tu l'as contrôlée déjà 3x à chaud.
C'est bon.
Contrôle à froid, et tiède. Mais c'est par acquit de conscience.
Pour moi, il faut changer la sonde lambda.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 36
Localisation : rennes
Emploi : fonctionnaire
Niveau technique automobile : Je fais tou"T" sur ma voiture en apprenant à mesure
Date d'inscription : 24/09/2007
Voir le profil de l'utilisateur

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Mar 25 Sep 2007, 13:38
bonjour à tous ,
j'ai egalement le meme soucis sur la meme voiture et le meme moteur. Apres une lecture diagnostic au garage, la sonde Canister a été changée. Depuis le probleme du voyant autodiagnostic moteur ne s'allume plus mais toujours ces problemes de "ratés" de temps à autre mais rarement..
il m'arrive parfois de mettre la ventilation au max en roulant et je sens la voiture qui broute legerement...une solution ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 32
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Mar 25 Sep 2007, 21:24
Ce n'est pas la sonde du canister, c'est l'électrovanne.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 1.6i TU5JP de 93 motronic] defaut régul richesse

le Mer 26 Sep 2007, 09:49
Salut typiiak.
Merci de lire la charte et d'ouvrir un nouveau sujet. ( 1 panne = 1 sujet ).
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum