Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 17:23
Bonjour à tous

Grosse grosse galère en vue...
Voila il ya quelque jour en démarrant le matin la voiture broute un peuc mais au bout de 5 secondes le moteur se remet a tourner normalement.

et pendant 2 /3 jours toujours la meme chose, jusqu'à il ya 2 jours elle ne veut plus demarer.

Hier je l'ai poussé et elle a démarré.

Cela peut-il etre la pompe à injection?

Merci de m'éclairer et de prier avec moi pour pas que ca soit cette maudite pompe.

Ps : elle est de juin 1998 et elle a 177000km.

Bonne soirée a tous


Dernière édition par le Jeu 27 Sep 2007, 17:43, édité 2 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 17:46
Salut Tony,

le problème se produisait aussi à chaud ?


Dernière édition par le Jeu 27 Sep 2007, 17:58, édité 1 fois

___________________________________________
Merci de lire *** la charte du forum ***
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 17:56
Re,

Non quand elle est à chaud aucun souci je peux meme la laisser 1heure ou deux elle redemarre sans probleme.

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 17:57
Ca me fait penser à un problème de préchauffage...






.

___________________________________________
Merci de lire *** la charte du forum ***
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 18:03
Je sais pas trop c'est ce que je me dis mais tout le monde autour de moi disent que c'est la pompe.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 18:20
Re;

pour wolf!
C'est en tout cas la première chose à vérifier!

Est ce que ton témoin de préchauffage s'alume lorsque tu mets le contact?

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 18:24
Salut Dark,

oui il s'allume bien !!! une demi seconde mais il s'allume.

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 18:29
Re;

Il faudrait mesurer la résistance de tes bougies de préchauffage, et mesurer la tension à leur bornes au moment ou tu mets le contact pour être certain qu'elles sont bien alimentées!

Si tout ceci est bon, alors il faudra chercher plus loin!

Mais c'est par cela qu'il faut commencer!

Est ce que tu as un multimètre?
Sais tu t'en servir?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 19:15
Re;

Il y a aussi une autre piste à suivre....
Si tu fouilles dans les posts résolus, tu trouveras peut être ....

Essaie de débrancher le capteur qui se trouve sur la rampe d'injecteurs près du régulateur de pression!
S'il est HS, il peut empêcher le démarrage!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Jeu 27 Sep 2007, 19:17
Salut Dark

Ca va etre un peux compliqué pour moi et pour repondre a ta question je n'ai pas de multimetre et je ne sais pas m'en servir.
Mais c'est pas un souci j'ai mon cousin qui pourrais m'aider.

Je voulais savoir : lorsque la pompe a injection est hs meme si tu pousse la voiture elle demarre pas n'est ce pas?

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Ven 28 Sep 2007, 07:26
@tony69 a écrit:
Je voulais savoir : lorsque la pompe a injection est hs meme si tu pousse la voiture elle demarre pas n'est ce pas?

Re;

Difficile de donner une réponse ferme et certaine!
Mais les chances pour qu'elle démarre avec un problème de pompe sont très ...très faibles!

De toute façon, ce n'est pas par là qu'il faut commencer!
La pompe est une possibilité, mais de loin pas la seule!

Il ne faut pas toujours voir le pire !
Il y a assez de raisons pour l'empêcher de démarrer en dehors de la pompe!

Dans un cas pareil, il faut procéder par élimination!

Est ce que tu as essayé avec une autre clé de contact????

laisse nous les 7 derniers chiffres de ton NO de série!

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Ven 28 Sep 2007, 11:26
Bonjour à tous,

J'ai essayé avec une autre clef est elle ne démarre pas.

Le n° de série est le : 2AC7681.

Merci pour votre aide
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Ven 28 Sep 2007, 12:02
Re;

Déja une possibilité de moins!

As tu remarqué un manque de puissance et une fumée excessive les derniers jours?

As tu le sentiment que ton démarreur tournait moins vite que d'habitude?

Es tu certain de la qualité de ta batterie???

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Ven 28 Sep 2007, 12:11
Re,

Pas de fumée Dark si ce n'est lorsqu'elle broutais elle fumait blanc pendant une dizaine de seconde et une fois que le moteur avais trouvé son ralenti habituel il n'y avait plus aucune fumée.

Quand au démareur je n'ai rien remarqué de spécial.

La chose qui me parait bizzare c'est que une fois qu'elle a été démarré je peux couper le moteur revenir une heure après et la elle démarre au quart de tour.

Et pour la batterie elle est toute neuve Dark.

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Sam 29 Sep 2007, 06:01
Re;

Avec ce que tu dis, deux pistes sont à vérifier en priorité:
** Le préchauffage,
et
** la prépompe qui se trouve dans le réservoir! A ce propos : combien de GO te reste t'il?

Est ce qu'il y a une durite transparente près du filtre à GO????
Si c'est le cas, regarde si tu y vois des bulles d'air!

@tony69 a écrit:
Le n° de série est le : 2AC7681.
A mon avis tu as du faire une erreur en prenant ce NO....
Si tu n'es pas certain, va voir ici
www.darkgyver.fr
Section
=>méca
==> Besoin d'aide
** Identifier son véhicule
J'y explique quel No il faut!

Je te demande cela pour essayer de savoir quel type de DDE est monté sur ta voiture. En fonction de celà, je pourais t'en dire plus!

@+ DarkGyver


Dernière édition par le Sam 29 Sep 2007, 12:02, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Sam 29 Sep 2007, 11:21
Salut Dark,

En effet je me suis trompé sur le numero et c'est KE12523.

Pour le gasoil il m'en reste pas bcp je suis bientot en reserve.

Par contre hier j'ai réussi a la démarrer. En fait elle a beaucoup de mal mais il faut accélerer tout en tournant le contact.

Et une foie démarrée il faut accélerer un peux sinon le moteur cale.

Je pense donc que c'est un problème d'arrivée de gasoil.

Merci Dark a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Sam 29 Sep 2007, 11:35
Re;

Fais le plein,
Pusi il faudra faire le test de la prépompe de GO qui se trouve dans le réservoir.

Il y a une trappe de visite sous l'assise de siège arrière (Qu'il suffit de soulever d'un coup sec pour l'enlever!) pour y accéder.
En fait, il y a deux trappes, mais c'est celle de droite qui t'intéresse!
Celle de gauche ne permet que d'accéder à la jauge gauche, tandis que celle de droite cache l'ensemble jauge+ prépompe à GO.

Il faut que tu enlèves cette trappe, et que tu écoutes si tu entends cette pompe tourner lorsque
** tu mets le contact et pendant quelques secondes
** lorsque le moteur tourne

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Sam 29 Sep 2007, 20:33
Re Dark,

Cet après midi avec un collègue on a tout démonter pour voir si le gasoil arrivait au injecteurs.

Et en effet il arrive, on s'est penché sur les bougies et la surprise complétement cramées. On les a retiré puis testé avec un fil électrique et la aucune réaction.

J'ai donc acheté des nouvelles bougies puis on les a changé et la, elle a toujours pas voulu démarrer.

On a changé la batterie et elle a demarrer.

Je vais donc attendre demain matin pour voir si elle redémarre ou pas.

Voila donc les dernier travaux effectués.

Je voulais quand meme remercié Bmw pour tous les caches qu'ils ont mis sur le moteur ( environ 7). Ils auraient pu faire un effort à ce niveau la.

Je vous tiens au courant pour la suite des évenements.

Et un grand merci a Dark

[/img]
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Sam 29 Sep 2007, 21:10
Faut aussi remercier Wolf....

Pense à Faire cela également!

@DarkGyver a écrit:Re;

Fais le plein,
Puis il faudra faire le test de la prépompe de GO qui se trouve dans le réservoir.

Il y a une trappe de visite sous l'assise de siège arrière (Qu'il suffit de soulever d'un coup sec pour l'enlever!) pour y accéder.
En fait, il y a deux trappes, mais c'est celle de droite qui t'intéresse!
Celle de gauche ne permet que d'accéder à la jauge gauche, tandis que celle de droite cache l'ensemble jauge+ prépompe à GO.

Il faut que tu enlèves cette trappe, et que tu écoutes si tu entends cette pompe tourner lorsque
** tu mets le contact et pendant quelques secondes
** lorsque le moteur tourne

@+ DarkGyver

Si la prépompe est HS (ou pas commandée!), le GO arrive au moteur, mais pas régulièrement (surtout si le réservoir est presque vide!!!

Je te conseille donc vivement de faire celà!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Dim 30 Sep 2007, 20:36
Re Dark,

J'ai fais le test et la prépompe fonctionne bien!!!!


Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Dim 30 Sep 2007, 20:43
Re;

Et elle a bien démarré????

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Dim 30 Sep 2007, 20:55
Non Dark au bout de la 2ème fois et en accélerant, elle a encore du mal

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Lun 01 Oct 2007, 07:05
Re;

Il faudait faire les tests avec le multimètre pour le préchauffage.....

Peut être que le préchauffage ne s'enclenche pas corectement....
Il est posssible que le gros fusible ait lâché ou qu'il y ait un prob au relais....

Sinon :
As tu fait le plein???
Si tu ne l'as pas fait, fais le, et dis nous si les symptômes sont les mêmes!

Où en es tu avec l'entretien général?
Filtre à GO?
Durites de retour de GO???
As tu regardé pour ce qui est des bules d'air dans la durite près du filtre à GO????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 85
Age : 37
Localisation : 69000
Emploi : salarié
Niveau technique automobile : 10/20
Date d'inscription : 14/02/2007
Voir le profil de l'utilisateur

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Mer 03 Oct 2007, 12:59
Bonjour Dark,

Je viens aux nouvelles

Cela fais donc 2 jours que je teste la voiture et je n'ai plus aucun souci, elle démarre au quart de tour.

Pourvu que ca continue.

Je tiens donc à tous vous remercier pour vous etre penché sur mon problème.

Bonne journée
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [320D E46 an 99] Ne démarre plus (résolu)

le Mer 03 Oct 2007, 13:14
Re;

Je considère donc le problème comme résolu!
Et j'en suis content!!!

Si toutefois cela devait revenir, je t'ai mis les pistes à suivre....

Dans ce cas nous ré-ouvrirons le post....

de nous avoir tenu au courrant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum