Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

[ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Mer 24 Oct 2007, 21:15
Bonsoir,

je suis donc sur une Polo Oxford AM 1986.
Pour le moment :

Changement de la pompe à eau et de la courroie
Nettoyage tête, doigts et rupteurs
Essai de redemarrage : semble vouloir tourner, mais ne démarre pas.

Nettoyage carbu Pieburg 2E
Changement bougies

La voiture tourne 2-3 secondes puis cale.
Elle ne veut pas monter en régime

Avez vous quelques idées ?

J'envisage :
-Changement et essai avec de l'essence neuve (pour le moment c'est un mélange de récente et vieille)
...

Révision plus pointue de la partie allumage

Merci pour vos pistes.

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Mer 24 Oct 2007, 21:54
Salut.
Essaye de taper sous le réservoir tout en démarrant.
Des fois qu'elle soit grippée.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Mer 24 Oct 2007, 22:07
Noriavag, tu parles de la pompe à essence ?
Je vais vérifier, mais je crois que sur ce modèle la pompe à essence est branché sur le haut moteur (tourne via l'arbre à cames)

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Mer 24 Oct 2007, 22:18
Si c'est le cas, alors oublie ce que je viens de dire.
Qu'elle sont les lettres de ton moteur?
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Mer 24 Oct 2007, 22:25
C'est un HK1
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Mer 24 Oct 2007, 22:31
OK.
Excuse moi, sur le forum la majorité des vhc sont plus ressent et je n'ai pas switché tout de suite.

Ta voiture fait comme une panne d'essence. Retire le tuyau de sortie de la pompe et regarde en démarrant si elle crache.
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Mer 24 Oct 2007, 22:37
je fais mes tests demain.
Merci
a+
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Jeu 25 Oct 2007, 20:04
Pas de soucis au niveau de la pompe.

Elle tient le ralenti une ou 2 secondes de plus.
S'étouffe si on essaye d'accélérer, cale si on ne fait rien.

je vais vérifier l'allumage, en particulier la bobine.
Si qq'un a une astuce pour la vérifier.

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Ven 26 Oct 2007, 06:16
Salut.
Je n'ai pas l'impression que le problème vienne de l'allumage.
Pour s'en assurer, il te faudrait du start pilot. Tu gicles un tout petit coup dans l'entrée d'air du carbu, dès qu'elle a démarré.
Comme ça, si elle tourne 3-4 sec de plus on saura que le problème est l'alimentation d'essence.
Si elle câle pareil, on se dirigera vers l'allumage.
As-tu encore des vis platinée dessus?
Si oui, il faut déjà les régler à 0,4mm d'écartement.
Pour la bobine, tu peux contrôler la résistance primaire et secondaire, mais je suis sur que le problème n'est pas là.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Ven 26 Oct 2007, 08:18
Bonjour,
j'ai déja fait le coup du start pilote, et même punition.
Je recommencerais maintenant que pas mal d'éléments ont été nettoyés.
Ce qui me chagrine, c'est qu'hier, après avoir fait pas mal de petits démarrage, elle ne voulait plus rien savoir, mais mon jerrican qui remplaçait le réservoir c'est bien vidé.

J'avais déja passé un coup de papier de verre sur mes rupteurs histoire de les rajeunir, je vais me coller sur l'avance, je récupère mon strobo ce we ...

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Ven 26 Oct 2007, 08:22
La strombo ne servira à rien si elle ne tourne pas.
Fais un pré réglage:
- Rupteur à 0,4mm
- Repère AAC et vilo au PMH.
- Aligner la pointe du rotor sur le trait gravé sur le flanc du distributeur.
Ton réglage sera à 0 et elle devrait démarrer.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Sam 27 Oct 2007, 11:00
Bijour tout le monde,

Donc allumage réglé nickel à l'ampoule, les repères coincident.
Je peaufinerais au strobo quant elle tiendra le ralenti ;)

Suite au réglage, coup de clé : elle tourne 2-3 secondes puis cale, idem si on donne un coup d'accélérateur.
Trouvant bizarre le peu d'air qui sort du pot, je décide de tomber la partie arrière.
Ca peine pour défaire un collage mastic sous un collier, et il faut que je file.
Alors je donne un coup de clé : elle tourne 15 bonnes secondes au ralenti. !
A priori elle est partante, mais pas forte sur les coups d'accélérateurs : elle cale quasi tout de suite.

Dès que j'ai un moment, je continue sur cette piste échappement qui serait bouché (nid de rat, souris, ... ?)
J'ai trouvé quelques nids d'écureuil dans mes vieilles anglaises ;)

a+ et si vous avez des idées, hop !

Merci.
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Sam 27 Oct 2007, 16:30
Re,

Elle marchait de mieux en mieux, permettait même un petit coup d'accélérateur !
Mais pas ça.
Donc je fini de démonter le silencieux arrière et ... :



Un beau tas de résidu, charbon, rouille, eau, bref un beau colmatage.
Je redémarre : Yahou ! Impec. Tiens bien le ralenti et monte dans les tours sans problèmes
(En plus j'ai mis de l'acool "isopropilique" dans l'essence histoire de diluer l'eau)

Par contre soucis now :

Un bruit de couinnement du coté de la courroie de distri
Le voyant de refroidissement qui ne veut pas s'arréter de clignoter.

La courroie ne semble pas trop tendue : 90% et pas facile d'aller au-delà.
J'ai nettoyé les différents contacts.

- Savez vous comment vérifier si la pompe à eau fonctionne ?
- D'ou peut venir se couinnement ?

Merci !

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Sam 27 Oct 2007, 22:27
salut le couinnement c'est surement un galet qui grippe un peu demonte la courroie et essaye de les faire tourner a la main

___________________________________________
VEND BMW 118d
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Sam 27 Oct 2007, 22:49
Tini,
pas de galet sur ce moteur : Vilibrequin, pompe à eau et arbre à cames.
C'est tout.
La courroie d'alternateur est ok.

Je vais essayer avec la vieille pompe quand je pourrais ...
a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Dim 28 Oct 2007, 00:46
salut,

vérifie bien qu'il n'y ait pas le carter qui touche sur la poulie vilebrequin ou sur un pignon de la distri

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Dim 28 Oct 2007, 07:29
Salut.
Vu que la tension de la courroie de distribution ce fait par le pivotement de la pompe à eau, es-tu sur du sence de rotation que tu as fais pour la tendre?
Pour tendre, il faut tourner dans le sence horaire.
Pour contrôler son bon fonctionnement, en donnent des coups de gaz, tu dois voir gicler par le petit tuyau supérieur du vase d'expansions.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 50
Localisation : 71
Emploi : Log
Niveau technique automobile : moyen
Date d'inscription : 17/10/2007
Voir le profil de l'utilisateur

Re: [ VW Polo 1272cc de 85 ]Redemarrage après immo 8 ans

le Dim 28 Oct 2007, 07:52
Bonjour,

merci pour votre aide !!

Alors : Chémi, le bruit ce fait avec ou sans carter. Il est quasi nul quand je suis dans les tours, donc je ne pense pas à un frottement, mais je vais de nouveau faire une inspection.
Noriavag, Tension puis diminution de la tension dans le bon sens. A noter d'ailleurs que le bruit avait diminué en détendant un peu.
Je vais regarder le jet.

Merci
a+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum