TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
306 cabrioletAujourd'hui à 08:43Seb63
presentation de bruch40Lun 08 Aoû 2022, 11:33bruch40
Présentation de sevyDim 07 Aoû 2022, 22:26ced-46
PrésentationJeu 04 Aoû 2022, 05:52ced-46
Aller en bas
avatar
Bobo38
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 55
Localisation : isère
Emploi : recherche
Niveau technique automobile : moyen
Date d'inscription : 29/10/2007

[Evasion HDI an 99] problème témoin de chauffe Empty [Evasion HDI an 99] problème témoin de chauffe

Mar 06 Nov 2007, 19:33
Bonjour,

J'ai le témoin de chauffe situé à droite sur le cadran de l'aiguille de chauffe qui clignote dès que le ventilateur radiateur se met en service :
- en température lors du déclenchement ventilo
- n'importe quand lorsque la clim est activée (c'est aussi quand le ventilo tourne)
Il n'y a donc pas physiquement de problème de surchauffe moteur d'autant que la température qu'indique l'aiguille est correcte.

J'ai vu sur un autre forum qu'il y avait une histoire de résistances (balastre?) situées sous le pare choc. Je n'ai pas trouvé ces résistances aussi, je pense à un relais qui pourrait être HS (comme c'est le cas sur d'autres véhicules). Je ne sais pas si les 2 vitesses fonctionnent sur mon ventilo car cela pourrait être l'origine du problème...
Voilà, si quelqu'un a une idée, je suis preneur !
D'avance merci.
Bobo
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mar 06 Nov 2007, 20:15
Salut bobo

Les balastres qui déconnent, le symptôme diffère un peu.

Sur ta voiture, c'est le groupe motoventilateur qui ne fonctionne pas en première vitesse, la vitesse mesurée est différente de la consigne, c'est donc ça qui allume le voyant.

(Panne déjà rencontrée plusieurs fois, souvent sur Evasion et Xsara Picasso.)

En général c'est le GMP GMV direct, mais tu peux quand-même contrôler l'alimentation pour être sûr.


Dernière édition par le Mar 06 Nov 2007, 22:48, édité 1 fois

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Bobo38
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 55
Localisation : isère
Emploi : recherche
Niveau technique automobile : moyen
Date d'inscription : 29/10/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mar 06 Nov 2007, 21:09
Bonsoir Jéjé,
Je n'ai pas compris ce qu'est le GMP...
Si cette pièce est deffectueuse, où est-elle située ?
Comment la contrôler ?
à+
Bobo
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mar 06 Nov 2007, 22:48
Désolé bobo c'est moi qui est fait une faute...

GMV !! groupe motoventilateur, c'est lui qui déconne ou son alimentation, mais très souvent lui.


GMP, c'est groupe motopropulseur... lui tout va bien !

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
ROSE
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 56
Localisation : vaucluse
Emploi : commercial pieces automobiles
Niveau technique automobile : cap
Date d'inscription : 07/11/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mer 07 Nov 2007, 21:37
bonsoir
j'ai un pb identique sur mon evasion,
j'ai fait un diag le code default est p1519
merci de me dire si de votre cote le pb est resolu
merci
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mer 07 Nov 2007, 22:18
Bonsoir,

Ce défaut est un court-circuit sur le GMV.

C'est donc ce qu'il se passe lorsque la première vitesse n'est pas alimentée.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
ROSE
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 56
Localisation : vaucluse
Emploi : commercial pieces automobiles
Niveau technique automobile : cap
Date d'inscription : 07/11/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mer 07 Nov 2007, 22:25
ALORS QUE FAUT IL FAIRE
avatar
ROSE
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 56
Localisation : vaucluse
Emploi : commercial pieces automobiles
Niveau technique automobile : cap
Date d'inscription : 07/11/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mer 07 Nov 2007, 22:29
BONSOIR JEJE
EST IL POSSIBLE QUE CELA VIENNE DE LA SONDE DE TEMPERATURE
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mer 07 Nov 2007, 22:41
Dis, pourquoi le monsieur il crie fort ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
ROSE
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 56
Localisation : vaucluse
Emploi : commercial pieces automobiles
Niveau technique automobile : cap
Date d'inscription : 07/11/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Mer 07 Nov 2007, 23:27
re bonsoir jéjé,
c'est une erreur de ma part,
je pense avoir trouvé la defaillance c'est bien le moto ventilateur qui est en courcircuit car j'ai du courant sur les deux fils un franc l'autre avec une intensité trés faible.
peut tu me confirmé mondiag,
encore désolé pour toute a l'heure.
je decouvre.
merci
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Jeu 08 Nov 2007, 07:41
Lorsque le système fonctionne, il doit y avoir la même intensité dans tout le circuit.

Donc effectivement, si ce n'est pas le cas, c'est donc le motoventilateur qui déconne, il n'y a donc pas ou très peu de courant sur le fil de masse.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
ROSE
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 56
Localisation : vaucluse
Emploi : commercial pieces automobiles
Niveau technique automobile : cap
Date d'inscription : 07/11/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Jeu 08 Nov 2007, 08:00
Bonjour jéjé
une question? les deux fils en question sont je pense ceux des vitesse du ventilateur car quand je les allimente avec du plus j'ai bien les deux vitesses.
la broche est sur le carter du gmv.
merci pour ton aide
avatar
ROSE
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 56
Localisation : vaucluse
Emploi : commercial pieces automobiles
Niveau technique automobile : cap
Date d'inscription : 07/11/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Jeu 08 Nov 2007, 13:01
re bonjour Jéjé,
alors j'ai peut etre trouvé j'ai changer la sonde de temperature verte, mis un coup de tournevis avec moderation sur le motoventilateur le voyant ne s'éclaire plus pour le moment.je connais une autre personne avec un 806 qui a le méme pb je vais changé la sonde sans le coup de tournevis.je te tient au courant pour l'évolution de pb.
merci a bientot.
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Jeu 08 Nov 2007, 18:34
Bonsoir ROSE

Je ne comprends pas très bien le coup de tournevis... C'est un tournevis testeur ? Alors si c'est ça il n'y a pas de changement que tu teste ou non avec le tournevis ça n'esquinte rien !

Si tu n'as pas courant qui arrive au GMV, il ne vont jamais tourner.

Je ne comprends pas ton raisonnement.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
ROSE
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 56
Localisation : vaucluse
Emploi : commercial pieces automobiles
Niveau technique automobile : cap
Date d'inscription : 07/11/2007

[Evasion HDI an 99] problème témoin de chauffe Empty Re: [Evasion HDI an 99] problème témoin de chauffe

Jeu 08 Nov 2007, 19:10
bonsoir Jéjé
pour le coup de tournevis c'est avec le manche sur le gmv.
pour le courant il arrive bien sur le gmv aprés plusieur essai tous fonctionne mais je te tiendrais informer de l'evolution.

a plus
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum