Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 00:17ced-46
Présentation Raf_44Aujourd'hui à 00:10ced-46
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 64
Localisation : gironde
Emploi : fonctionnaire
Niveau technique automobile : secondaire
Date d'inscription : 25/11/2007
Voir le profil de l'utilisateur

[Berlingo 1,9 d an 00] probléme préchauffage

le Dim 25 Nov 2007, 14:39
Bonjour,j'ai un probléme de préchauffage sur berlingo 1,9L diésel année 2000.Le voyant de préchauffage s'allume 1 seconde et s'eteint aussitôt.
Donc démarrage a froid impossible.Le temporisateur de préchauffage fonctionne correctement,car je l'ai monté sur un autre véhicule du même
type et il n'a eu aucun raté .Merci d'avance pour toutes réponse.
Bonjour,probléme enfin résolu ,c'etait les connecteurs, situés sous la
batterie et à côté du radiateur .Ils etaient oxydés ,je les ai nettoyé,
séché ,puis remonté et tout fontionne.Merci à Gabet62,salut et à bientôt.


Dernière édition par le Ven 30 Nov 2007, 18:14, édité 2 fois
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Berlingo 1,9 d an 00] probléme préchauffage

le Dim 25 Nov 2007, 14:55
hello!
pense a lire la charte et edite ton titre, merci!


Tes bougies de prechauffage sont tels bonnes?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum