Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
presentationSam 25 Mar 2017, 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 16:23
Bonjour,
apres un petit parcours a haut regime (5500tr/m),le moteur c'est mis a faire des ratées a croire qu'il tournait sur 5 cyl.en arrivant chez moi plus de ralenti ou alors tres faible.le lendemain matin impossible de redemarrer.
j'ai effectué les controles suivants:
-débit pompe a essence ok (mais peut etres pas suffisant)
-controle de tous les faisceaux d'allumages du distributeur aux 6 bougies
ok
-j'ai shunter le filtre a essence au cas ou, tjrs pareil.
-j'ai nettoyé toutes les bougies.
confused confused
je constate que je n'ai quasiment pas d'essence non brulée qui sort de l'echappement.
est- ce le calculateur ou un probleme d'allumage.....si quelqu'un a une idée
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 16:40
Re;

Je pense que la première chose à faire est de vérifier si ton alumage est sous tension.

Je vais voir comment tu peux le vérifier....
As tu un multimètre?

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 16:47
ou ij'ai un multimetre et je suis meme electricien
j'ai testé en mettant tous les bougies cordes a la masse , j'ai donc eu une etincelles a chaque fil meme a celui qui vient de la bobine mais est ce que la bobine fournit assez...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 16:54
Re;

Si tu dis que tu as de la tension à l'alumage, ......
Je pense dans ce cas, qu'il faut sortir les bougies pour voir si elles sont "noyées".

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:00
c'est déja fait ,desolé pour les mp j'avais pas lu ton mess!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:02
Est ce qu'elles était noyées????

Est ce qu'elles étaient toutes pareilles???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:05
2 étaient un peu plus sales que les autres! et un peu humides!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:12
Re;

Pas d'eau dans l'huile ou de mayonnaise???
Niveau LDR normal???

Sinon il faudrait commencer par mettre des bougies neuves, et voir si la voiture démarre ou si elle se noie!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:17
pas d'eau dans l'huile, pas de maoy, niveau ldr ok ,et les bougies sont bonnes! :(
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:31
Re;

Est ce qu'elle tousse?
Est ce que les éteincelles sont belles???
Est ce qu'elle se noie, ou ne sent pas du tout l'essence même après avoir insisté sur le démarreur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:36
elle ne tousse pas,les étincelles sont normal ( a mon avis) toutes les bougies pareilles et elle ne sent pas l'essence après avoir insisté!
comment faire pour tester la bobine d'allumage ( 1 seule pour toutes les bougies)?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:40
Re;

Si elle ne sent pas l'essence, c'est que ton prob ne se situe pas à l'alumage, mais à l'injection!

Comment as tu vérifié que l'essence arrive?
Y a t'il vraiment de la pression au niveau de la durite d'arrivée d'essence?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:44
j'ai démonté la durite d'arrivée a l'entrée du bloc moteur, ca monte a 4.5 bars de pression au mano.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 17:58
Re;

Il faudrait vérifier si tous les éléments sont sous tension....

Débitmètre
Tu dois avoir 5 V entre :
le pin 1 fil brun
et
le pin 3 fil jaune.

Pusi vérifier que la DME est effectivement sous tension!
Car j'ai vu sur le plan que tu peux avoir de l'alumage sans que la DME soit sous tension!

Je cherche comment le tester!
Sais tu où se trouve le relais DME?????$


@+9

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 18:20
c'est le relais qui se trouve a coté du relais pompe a carburant et des boitiers dme et abs??
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 18:23
je vien de me rendre compte qu'en voulant tester le relai de pompe en shuntant les bornes de contact afin de faire marcher en direct la pompe, que c'etait pas le bon relais mais celui du boitier dme.
resultat ca a declenché quand meme la pompe a essence.....!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 18:33
Normal!!

Désolé, mais là....plus le temps!

La suite demain si tu veux!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 25 Nov 2007, 18:41
ok merci...a+
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Lun 26 Nov 2007, 20:54
salut tous le monde
bon, toujours le meme probleme,elle ne demarre pas.
j'ai changé les durits d'alimentatiuon d'essence ainsi que le filtre.
controle du debimetre a l'air ok (5v entre borne 44 et masse).
ce qui m'ettone le plus depuis le debut c'est qu'aprés de multiples coup de demarreur il n'y a strictement aucune vapeur d'essence a l'echappement....comme si les injecteurs avait l'ordre de ne pas s'ouvrir..;
j'ai essayé au "start pilot" rien non plus...
si quelqu'un a une idée sur le probleme?
merci a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Lun 26 Nov 2007, 21:51
Re;

Est ce que le démarreur tourne normalement ou anormalement vite?
Problèmes de compression???
Sinon il faudrait vérifier l'émetteur d'impulsion du vilebrequin....
Il me faudrait ton No de série (7 derniers chiffres!)

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 02 Déc 2007, 18:33
slt a tous. cheers
voici mon numero de serie :(e)wbahb310101727829
alors...... Suspect depuis la derniere fois j'ai demonté pas mal de piece afin d'acceder a la distribution pour controler le calage.
ca a l'air ok.j'ai trouvé un repere sur la poulie d'abre a came et sur la roue denté du capteur de phase sur laquelle il se trouve un repere marquée (o/t)que j'ai donc aligné avec le trait qui se trouve sur le carter bas de distribution.tout tombe pil poil(g meme controlé en meme temps la hauteur du piston n°1 en PMH.
je viens de controler la sonde de liquide de refroidissement et la surprise confused la valeur est incorrect.0.8kohm au lieu de 4ohm vu la temperature d'aujourdh'ui.
je vais des demain tous remonter et changer cette sonde.
ah oui...j'allais oublier de preciser que g controlé tous les fusibles et contacteur du vehicule

( diagramme resistance ntc)
https://servimg.com/image_preview.php?i=1&u=11756521
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Dim 02 Déc 2007, 18:58
Re;

Bonne chose d'avoir vérifié le calage de la distri!


Pour ta sonde de température!

Le tableau que tu montres est une courbe logarithmique.

Je pense que tu as fait ton test à environ 10° aujourdhui.
Selon ce tableau, (si c'est le bon!!) tu devrais avoir une aveur de 4 * 10000 ( 4 fois dix puissance 4), Soit 40 Kohms. (mais pas 4 Ohms!!!)

Il y a une différence, mais je ne pense pas que ce soit la cause de ton prob.... No
La valeur que tu as relavée correspond à une température moteur de 40° environ.....

C'est lui qu'il faut que tu contrôles!!! Twisted Evil
Pièce 8 de ce plan!

http://www.realoem.com/bmw/showparts.do?model=HB31&mospid=47369&btnr=11_0436&hg=11&fg=10

C'est lui qui détermine le moment de l'injection dans tes cylindres!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Mar 04 Déc 2007, 20:28
bon voila....d'abord salut a tous et merci a dark gyver pour tes infos.
j'ai donc changé cette sonde de temperature puis g tous remonté.....pareil...
j'ai ouvert une bougie elle était huileuse et sentait l'essence.
j'ai demonté ma bobine d'allumage pour une ultime verification mais je ne sai comment la controler.j'ai effectivement deux bornes d'arrivées qui s'appele 15 et 1 et une sortie hta.
est ce que je dois prendre les valeurs données par e.t.a. entre 15 et 1 puis hta et masse??? confused
a tous hazard est ce que quelqu'un pourrai me dire le prix (a peu prés) d'un diagnostique bmw et chez qui?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Mar 04 Déc 2007, 21:26
@DarkGyver a écrit:Re;

C'est lui qu'il faut que tu contrôles!!! Twisted Evil
Pièce 8 de ce plan!

http://www.realoem.com/bmw/showparts.do?model=HB31&mospid=47369&btnr=11_0436&hg=11&fg=10

C'est lui qui détermine le moment de l'injection dans tes cylindres!!!

@+ DarkGyver
Pour le contrôler, brancher le multimètre en position Vac (alternatif) entre les deux borne de l'emetteur de vilebrequin (pièce en place!!!) et demander à quelqu'un de démarrer!
Normalement tu dois avoir quelque chose comme 1.5 V alternatif. (cette valeur est une valeur estimée! Je n'ai pas la valeur exacte pour ton moteur! Mais en général....c'est çà!)
En tout cas :
Si tu as 0 .....il est HS.


@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

boulet Re: [ e34 520i an 89] ne démarre plus (résolu)

le Jeu 06 Déc 2007, 17:54
bonjour
je n'ai pas encore testé le capteur de position (pa eu le temps)
croi tu que si ce capteur est defectueux il empecherait le moteur de demarrer?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum