Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

[605 2.1 sltd] Pb montage autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

[605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Ven 30 Nov 2007, 15:56

bonjour a tous
Je vient d'aquerir une 605 2.1l td et je n'arrive pas a installer l autoradio je monte mes deux poste aucun ne marche alors que dans ma406 il marche
j'ai acheter une prise expres pour que ca marche en connexion iso les fils sont bien connecter je ne compren pas pourquoi ce la ne marche pastout les fils arrive au bon endroit du poste ou du cable voiture. j' ai un ami qui est passer et qui ma dit qu'il n'y avais pas de jus qui arrivai.
est ce que vous saver ou c'est que je peut reprendre les fils pour monter mon autoradio si vous avez une idée je l accepte avec grand plaisir. Si ou cas ou le probleme est résolu je vous en informe de suite.
merci PIKA.

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Dim 02 Déc 2007, 12:06

Salut

Tu peux prendre le + permanent sur une alimentation d'un bouton pas loin que tu peux actionner sans le contact, puis tu peux prendre le + accessoires sur un autre bouton ou un ordinateur de bord, alimenté avec le neiman.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par gabet62 le Dim 02 Déc 2007, 13:17

@jéjé104 a écrit:Salut

Tu peux prendre le + permanent sur une alimentation d'un bouton pas loin que tu peux actionner sans le contact, puis tu peux prendre le + accessoires sur un autre bouton ou un ordinateur de bord, alimenté avec le neiman.

ou alors sur l'allume cigare.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Dim 02 Déc 2007, 20:58

@gabet62 a écrit:
@jéjé104 a écrit:Salut

Tu peux prendre le + permanent sur une alimentation d'un bouton pas loin que tu peux actionner sans le contact, puis tu peux prendre le + accessoires sur un autre bouton ou un ordinateur de bord, alimenté avec le neiman.

ou alors sur l'allume cigare.
Effectivement, le "bouton pas loin" signifiait tout ce qui traine autour de l'autoradio...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Lun 03 Déc 2007, 10:33

merci les gars comment on peut ce reperrer a par rapport au plus apres contact et au plus permanent

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Mar 04 Déc 2007, 21:26

Les équipements qui fonctionnent sans avoir besoin de mettre le contact, puis les équipements qui fonctionnent seulement en mettant le contact.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Ven 18 Jan 2008, 11:37

alors apres ce long mois j' ai trouver en faite je nes pas de plus apres contact je nes qu'un plus permanent donc jai branche sur le plus permanent les 2 fils et voila ca marche miaux avec un voltmetre

probleme resolu

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par jéjé104 le Mer 23 Jan 2008, 23:26

Reste plus qu'à penser à l'éteindre en sortant......... bom

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par gabet62 le Jeu 24 Jan 2008, 09:09

@jéjé104 a écrit:Reste plus qu'à penser à l'éteindre en sortant......... bom
ça evite les pannes de batterie le matin avant d'aller bosser lol!
bonne route a toi!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [605 2.1 sltd] Pb montage autoradio

Message par PIKA66 le Lun 24 Mar 2008, 19:00

merci a tous pour vos reponse c ma beaucoup aidé

PIKA66
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : seine et marne
Emploi : barman
Niveau technique automobile : debutant
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum