Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Lun 17 Déc 2007, 12:14
Re;

J'ai jeté un oeil aux photos!!!
Deux choses!

1) Les dominos sont à proscrire!!!
Il faut impérativement les supprimer et faire la jonction soudée avec gaine thermorétractable!
Si tu ne le fais pas, il est certain que tu auras de nouveau des ennuis!
La procédue à suivre est la même que ici!
www.darkgyver.fr
section :
=> electricité
==> E34
===> accessoires carrosserie
**réparation du faisceau de câble de dégivrage

Pour ce qui est du relais de préchauffage.

Il faut que tu ouvres ce relais !
Il faut enlever le couvercle du boitier de relais pour que l'on puisse voir ce qui se passe à l'intérieur!!!
En fait si problème, (apparament c'est le cas suivant mon plan!) alors, c'est à l'intéreur qu'il faut chercher!
Puis m'envoyer ces photos!
Essayer de faire en sorte qu'elles ne soient pas floues....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Lun 17 Déc 2007, 15:17
Re;

Je suis désolé; mais elles ne sont pas assez nettes!
Il faudrait que tu arrives à un résultat comme celui que je t'envoies par mail!

En fait il faudrait que je puisse suivre le chemin des fils noir/rouge (pin6) et rouge/blanc (pin11).
Car ces fils devraient se rejoindre sur ta carte!

D'après tes mesures, ce n'est pas le cas, vu que tu as 12V sur le rouge/blanc et 0V sur le noir/jaune!!!!!

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Lun 17 Déc 2007, 17:59
re;

voila DarkGyver ,je viens de t'envoyer de nouveaux clichés en espérant que tu pourras y voir les détails!
Par contre je vois ce que tu veux dire par rapport au pin6 et le pin 12 je vais essayer moi de même de mon coté d'y jeter un coup d'oeil!

En tout cas merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Lun 17 Déc 2007, 20:14
à toi je t'ai répondu sur tes MP.

maintenant c'est l'heure de ,bonne soirée tout le monde, à plus dandi 525!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Mar 18 Déc 2007, 06:05
Re;

Il y a tout de même une chose !
Si ta tension batterie est sous les 12V, alors même si tout était en ordre, elle ne démarrerait pas! (avec les -2° qu'il fait!!!!) Même en été elle aurait probablement du mal!
Rien que cela peut expliquer la coupure de ton circuit de préchauffage!

Il faut donc commencer par charger la batterie (ou la remplacer si elle ne tient plus la charge!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Mar 18 Déc 2007, 09:19
bonjour tout le monde ;

en ce qui concerne la batterie je viens de prendre la tension ,j'ai 13 volts elle est bonne!

Mais j'ai des traces d'oxydation sur le circuit imprimé du boitier de préchauffage ,je ne crois pas que ce soit normal.
De plus il y a bien coupure entre les pins 6 et 12.
Petit mécano
Petit mécano
Masculin Nombre de messages : 59
Age : 53
Localisation : strasbourg
Emploi : conducteur bus
Niveau technique automobile : mecanicien occasionel
Date d'inscription : 13/03/2007
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Mar 18 Déc 2007, 18:44
salut DarkGYVER ,

tout d'abord un grand à toi pour tes conseils et ton aide précieuse.

j'ai suivi tes explications à la lettre ,après avoir testé ce boitier de

préchauffage il s'avèrai qu'il est .bref je l'ai changé et ça fontionne elle tourne ,il n'ya plus qu'a remonter

et pour DarkGyver

problème résolu yesssssss sunny

comment fait-on pour marquer dans le titre "problème résolu"?


bonne soirée à toutes et à tous et bonnes fêtes de fin d'année santa
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an92] Ne démarre plus! (résolu)

le Mer 19 Déc 2007, 07:37
De rien!!

Je suis content que ton prob soit résolu!!!

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum