TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
306 cabrioletAujourd'hui à 08:43Seb63
presentation de bruch40Lun 08 Aoû 2022, 11:33bruch40
Présentation de sevyDim 07 Aoû 2022, 22:26ced-46
PrésentationJeu 04 Aoû 2022, 05:52ced-46
Aller en bas
avatar
krakette34
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 36
Localisation : montpellier
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 22/12/2007

[C3 1.4i] Mes deux codes avant ne marche plus! Empty [C3 1.4i] Mes deux codes avant ne marche plus!

Sam 22 Déc 2007, 21:40
Bonsoir je suis nouveau, et jai un pti souci avec ma c3 1.4i donc ce soir je suis parti en ville et jai voulu allumer les phares etla pas tro de lumiere je descends je vois juste les veilleuse allumé je tente le plein phare aucun souci sauf que les ampoules de code ne fonctionne pas , (les 2 côtés)
je regarde la notice je regarde les fusible 9 et 10 sous le capot et la il sont ok! bref je suis un peu en galère... help meeeee lol
binos
binos
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 33
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

[C3 1.4i] Mes deux codes avant ne marche plus! Empty Re: [C3 1.4i] Mes deux codes avant ne marche plus!

Sam 22 Déc 2007, 21:51
Salut,
Tes ampoules sont peut être tout simplement mortes.
L'ampoule doit faire code et phare.
@+

___________________________________________
Pensez a lire la charte avant de poster
guigui08230
guigui08230
Petit mécano
Petit mécano
Masculin Nombre de messages : 135
Age : 46
Localisation : Ardennes
Emploi : Mecanicien en manutention
Niveau technique automobile : bac pro .Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 06/01/2007

[C3 1.4i] Mes deux codes avant ne marche plus! Empty Re: [C3 1.4i] Mes deux codes avant ne marche plus!

Sam 22 Déc 2007, 21:55
Salut tu dis que tu as controler tes fusibles ,

Mais a tu controlé tes ampoules car il se peut que tu en ai une qui ai lache et tu t'en ai pas apercue et sais seulement lorsque la deuxieme a claqué que tu as crue a un probleme

C'est juste une supposition car j'ai eu le cas
guigui08230
guigui08230
Petit mécano
Petit mécano
Masculin Nombre de messages : 135
Age : 46
Localisation : Ardennes
Emploi : Mecanicien en manutention
Niveau technique automobile : bac pro .Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 06/01/2007

[C3 1.4i] Mes deux codes avant ne marche plus! Empty Re: [C3 1.4i] Mes deux codes avant ne marche plus!

Sam 22 Déc 2007, 21:56
salut binos tu ma pris de vitesse
[C3 1.4i] Mes deux codes avant ne marche plus! N56_1138
binos
binos
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 33
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

[C3 1.4i] Mes deux codes avant ne marche plus! Empty Re: [C3 1.4i] Mes deux codes avant ne marche plus!

Sam 22 Déc 2007, 21:57
OUI lol!

___________________________________________
Pensez a lire la charte avant de poster
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum