TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
306 cabrioletAujourd'hui à 08:43Seb63
presentation de bruch40Lun 08 Aoû 2022, 11:33bruch40
Présentation de sevyDim 07 Aoû 2022, 22:26ced-46
PrésentationJeu 04 Aoû 2022, 05:52ced-46
Aller en bas
avatar
globs38
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 39
Localisation : la mure
Emploi : interim
Niveau technique automobile : bep
Date d'inscription : 29/12/2007

malade [309 Gld an 91] Probleme lave glace

Sam 29 Déc 2007, 16:51
Bonjours a tous

Voila j'ai un probleme de lave glace sur ma 309 diesel que je n'arrive pas a resoudre j'ai besoin de vos conseil :

Alors pour commencer j'ai tester ma pompe direct sur la batterie et le liquide sort bien donc la pompe marche.

Ensuite j'ai alors testé si il y avais du 12V en sortit des cosses et la ben il y a bien du 12V quand j'actionne le commodo (testé au multimetre) mais kan je rebranche sur la pompe il ne se pase rien ???? j'ai alors changer les cosses mais rien de mieux.

vous auriez une idée d'ou ca pe venir?
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33633
Age : 38
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

malade Re: [309 Gld an 91] Probleme lave glace

Sam 29 Déc 2007, 16:58
Bonjour,

Essaies de tester avec une lampe témoin plutôt qu'un multimètre, il y peut-être une chute d'intensité qui n'est pas vu par le multimètre.
Ensuite, nettoies bien (avec de la toile emery par exemple) les cosse de masse prés du phare avg [309 Gld an 91] Probleme lave glace Lol4

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
globs38
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 39
Localisation : la mure
Emploi : interim
Niveau technique automobile : bep
Date d'inscription : 29/12/2007

malade Re: [309 Gld an 91] Probleme lave glace

Sam 29 Déc 2007, 18:32
merci j'ai teste avec une ampoule 12V mais elle ne s'allume pas c bizarre
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 56
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

malade Re: [309 Gld an 91] Probleme lave glace

Sam 29 Déc 2007, 20:09
salut,

il y a 2 fils sur le connecteur.
tu as testé si il y avait 12v mais y a-t'il une masse sur l'autre?

a+

___________________________________________
[309 Gld an 91] Probleme lave glace Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[309 Gld an 91] Probleme lave glace Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 56
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

malade Re: [309 Gld an 91] Probleme lave glace

Sam 29 Déc 2007, 20:12
Salut.
Si tu as 12V au multimètre, et que ton ampoule ne s'allume pas, c'est que tu as une résistance dans le câble.
Perso, je tirerai un nouveau câble.
A+
avatar
globs38
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 39
Localisation : la mure
Emploi : interim
Niveau technique automobile : bep
Date d'inscription : 29/12/2007

malade Re: [309 Gld an 91] Probleme lave glace

Sam 29 Déc 2007, 21:13
alors si je branche que la masse a la pompe et que je tire un fils a la batterie(+) la pompe s'actionne mais l'inverse ne marche pas
le commodo serai t'il endommagé?
chémi
chémi
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 56
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

malade Re: [309 Gld an 91] Probleme lave glace

Sam 29 Déc 2007, 21:35
re,

c'est possible.
vérifie que les pin à la pompe et au comodo sont ok (pas écartés, ce qui entrainerait un mauvais contact)
et comme noriavag le préconise (à juste titre) tire un fil du comodo à la pompe pour être sûr.
si idem--> comodo

a+

___________________________________________
[309 Gld an 91] Probleme lave glace Icon_arrowmerci de lire LA CHARTE du forum de façon à poster correctement
[309 Gld an 91] Probleme lave glace Icon_arrow tenez nous au courant de l'évolution ou la résolution de votre problème
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum