Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Ven 04 Jan 2008, 22:41
RE!
Non c'est pas obligatoire mais conseillé.
Pour bien roder, il faut appliqué de la pate à roder sur la portée de la soupape, tu met 3 petites larmichettes sur ta portée répartie à peu près à 120° chacune, ensuite tu positionne ta soupape et avec ton rodoir tu fais de petits mouvements circulaires (1/4 de tours de gauche à droite) puis tu repositonne ta soupape environ 120° vers la gauche ou droite et tu refais pareil plusieurs fois.C'est assez difficile à expliquer sans schéma... en espérant avoir été clair
@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 44
Localisation : ardennes
Emploi : routier
Niveau technique automobile : moyen
Date d'inscription : 30/12/2007
Voir le profil de l'utilisateur

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Ven 04 Jan 2008, 22:56
Si , ça me semble clair pour la façon de proceder , mais combien de temps dois t'on passer sur une soupape et comment voir si le rodage est bien fait?

D'ailleurs je te remercie pour toutes tes explications , c'est sympa , et je te confirme que je suis totalement novice en terme de distri et déculassage , je n'avais jamais fait ça avant.
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Ven 04 Jan 2008, 23:05
il n'y a pas de temps impartie par soupapes, tu fait la mannipe de rodage 3/4 fois d'affiler et c'est bon (ça fait longtemps pour moi)
Pour roder tu fait comme pour allumer un feu, tu met le rodoir entre tes mains et zou!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Ven 04 Jan 2008, 23:13
Salut.
Regarde ce sujet.
http://techniconnexion.com/-t4291-40.htm
Page 3.
Des photos de rodage de soupapes.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Ven 04 Jan 2008, 23:29
RE!
OUAH la tartouille de pate sur la portée affraid
Il est inutile de mettre autant pate, trois petites larmichettes suffises largement.
Par contre pour le controle de la portée avec la craie

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 44
Localisation : ardennes
Emploi : routier
Niveau technique automobile : moyen
Date d'inscription : 30/12/2007
Voir le profil de l'utilisateur

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Ven 04 Jan 2008, 23:41
Merci noriavag ,

Très beau reportage et j'ai bien compris le rodage des soupapes!
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 44
Localisation : ardennes
Emploi : routier
Niveau technique automobile : moyen
Date d'inscription : 30/12/2007
Voir le profil de l'utilisateur

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Mar 15 Jan 2008, 19:59
bonjour à tous,

Bon alors , je reviens pour vous faire part des évolutions , c'est bien normal étant donné que vous m'avez prodigué de bons conseils.

Pour l'instant , pas grand chose , j'ai du arreter un peu de travailler sur la voiture pour d'autres occupations , les pièces sont en court d'acheminement , pour le remontage je vous tiendrais au courant bien entendu.

par contre cet après midi , je me suis occupé du systeme de chauffage , j'avais démonté le tableau de bord car le radiateur de chauffage avait petél , bref......!!!

Me voila avec mon système de chauffage complet sur l'établi..... , la ventilation ne fonctionnait plus et en éléctricité je suis pas bon du tout, surtout avec un multimètre , c'est pas facile pour moi de m'en servir.

J'ai donc remplacé le radiateur de chauffage , il tout beau tout neuf , mais pour la ventilation , j'ai besoin de vous, je vous explique!!!!

Le système de chauffage est sur l'établi , j'ai relié le courant à un transformateur 12 v , j'ai mis une résistance neuve , la platine qui actionne les vitesse fonctionne , du moins je pense..... quand je met le multimetre sur chaques connexions et chaques vitesse , le courant est là , j'ai testé la tension sur la prise qui se branche sur le moteur ventilateur , le courant est là aussi , mais le ventilateur ne marche pas.

Je teste le ventilateur en direct , est il fonctionne ...???? si je le branche à la prise ,il ne marche pas.

J'ai parcouru sur le site, tout ce qui relate des problèmes de resistances et autres, mais bon ...... je suis vraiment pas bon et j'ai besoin de vos conseils.

Merci à vous et à plus
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 32
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [306 xn 1.4 ess an 94] pigeage moteur?

le Mer 23 Jan 2008, 23:18
Salut tiptop,

Deux-trois précision que je n'ai pas vu....

D'abord, tu as écrit une soupape peut-être pliée mais vraiment minime. Une soupape pliée, minime ou pas, elle est morte. Moi pour vérifier ça j'ai retourné la culasse, mis du liquide dans les chambres de combustion, puis le lendemain je suis revenu voir lesquelles étaient vides. Celles où j'avais repéré les soupapes pliées étaient vides.

Ensuite, deuxième précision que je n'ai pas vu là mais très importante, attention pendant le rodage des soupapes, il ne faut surtout pas mettre de la pâte sur les queues de soupapes, car en rodant ça la lime et la soupape prendra du jeu (pas beaucoup mais trop quand-même).

Pour le moto-ventilateur, peux-tu faire un nouveau sujet dans la section électricité s'il te plait ?

Merci

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum