Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 31
Localisation : bazincourt
Emploi : etudiant
Date d'inscription : 08/11/2006
Voir le profil de l'utilisateur

malade [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 16:40
bonjour a tous,

j'ai eu un gros probleme avec ma clio2 ph 2 dci 80ch de fin 2003 49000kms, j'étais entrain de rouler sur l'autoroute et il y a eu un gros à-coup et des voyants ce sont allumés (STOP, moteur, préchauffage, et un autre,...) et j'ai eu une perte de vitesse, j'essai d'accelerer et ma pédale d'accelerateur ne repondé pu, je m'arrete sur la bande d'arret d'urgence et la voiture call! je rédémarre et sa repars, quelque minute plus tard rebelote! (4 fois sur 50kms). La nuit passe et le lendemain j'ai une enorme baisse de puissance comme si j'avais pu de turbo et que je tractais une enorme caravane! mais sa me la fait qu'une fois! si vous pouvez m'aider a trouver la panne, svp

MERCI


Dernière édition par le Ven 04 Jan 2008, 20:35, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 19:20
Salut
Un passage à la valise s'impose pale
Mais avant ça change ton filtre à gazole si ça jamais été fait !
Sinon ça peut être beaucoup de chose nottament le capteur position pédale (c'est ce à quoi je pense entre autre) tu pourra le savoir après un passage à la valise
@+ attend d'autres avis

___________________________________________
Pensez a lire la charte avant de poster
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 19:50
Salut.
Merci de lire la charte et de modifier ton titre.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 31
Localisation : bazincourt
Emploi : etudiant
Date d'inscription : 08/11/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 19:54
le filtre a gazole a été changer il y a 6 mois normalement!
sinon pour le capteur de la pédale, cela expliquerait pourquoi je peux plus accélérer, mais cela pourrait allumer tous les voyants de la voiture?
merci quand meme
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 31
Localisation : bazincourt
Emploi : etudiant
Date d'inscription : 08/11/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 19:59
comment on modifie le titre sans fair un nouveau sujet?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 19:59
RE!
avec noriavag pour la lecture de la charte et édition de ton titre
Ca je ne sais pas trop si le capteur position pédale est vraiment en rade pourquoi pas !

___________________________________________
Pensez a lire la charte avant de poster
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 20:01
@sliders a écrit:comment on modifie le titre sans fair un nouveau sujet?

Tout est indiqué dans la charte.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 31
Localisation : bazincourt
Emploi : etudiant
Date d'inscription : 08/11/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 20:38
voila c'est fait pour le titre dsl
sinon pour la voiture c'est vraiment bizarr comme probleme, sa pourrait venir des injecteur? car j'ai eu aussi un probleme de puissance!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 20:48
RE!
Je pense que ton problème de puissance n'en est pas un, c'est à dire que tu as beau accélérer à fond comme ton capteur de position pédale (peut être) fonctionne mal l'information position pédale est mal interprété donc elle accélère pas à fond. Tout ceci ne sont que des suppositions, sans avoir la voiture sous les yeux il est difficile de diagnostiquer un tel soucis c'est pour ça que je t'ai dit plus haut qu'il serait nécessaire de la passer à la valise.... à moins que tu dispose d'un multimètre et de quelques compétences je pourrai essayer de t'aider à diagnostiquer et nottament savoir si ce capteur est en cause.

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 31
Localisation : bazincourt
Emploi : etudiant
Date d'inscription : 08/11/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 21:02
oué j'ai un multimetre pui je suis en 2eme année de BTS electronique donc je pense que je peux me débrouiller, donc si tu peux m'aider...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 21:24
OK
Donc Voilà la méthode:




Voilà, avec ça tu devrais te débrouiller, tiens nous jus

___________________________________________
Pensez a lire la charte avant de poster
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 22:24
hello!
j'apporte mon vecu s'en etre sur que ce soit ton soucis

Renault est au courant de limaille presente dans le circuit d'injection des clio dci!
apparement ce serait un probleme de conception, nous au boulot certaine clio ont ete reprise par renault pour echanger l'ensemble du circuit d'alimentation en gasoil (du reservoir aux injecteurs) avec une prise en charge partielle de la marque!
et les sympthomes etait coupure moteur et gros manque de puissance!

@+
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 31
Localisation : bazincourt
Emploi : etudiant
Date d'inscription : 08/11/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 22:42
merci je vais essayer de fair ca demain
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 22:46
Salut
avec gabet mais es tu sur que les modèles de 2003 sont concernés ? de mémoire je crois que seul les dci65 le sont et pas les 80 confused

___________________________________________
Pensez a lire la charte avant de poster
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 04 Jan 2008, 23:02
alors la le modele je ne sait pas
et je ne les est pas en tete maintenant, desoler!
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 42
Localisation : alger
Emploi : tecnicien.en electicite auto
Niveau technique automobile : c mon metier
Date d'inscription : 14/01/2008
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Dim 03 Fév 2008, 23:09
bonjour a tous
j ai une clio 1.5dci 65ch 2002 tt opt j ai eu le meme problem menque de puissance
est les temoin salume j ai passe a la valise ses les injecteur 3 et 4
je pence que la pedale d accelrateur ne fait pas se probl
merci a+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 107
Age : 49
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Lun 04 Fév 2008, 17:12
re, passage chez renault au banc obligatoire! il n'y a pas d'utres solutions!!!
sinon on va tourner en rond longtemps !
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 57
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Lun 04 Fév 2008, 20:50
Bonsoir, dans 99% des cas le problème se trouve au niveau de la conexion qui regroupe les deux faisceaux près du contacteur de stop (microcoupures de contact). Il suffit de l'anuler et souder les cables un par un pour éviter des possibles erreurs. En même temps il est recomender de modifier le passage de l'instalacion en la prenant avec la bride caoutchouc de l'instalacion principale. Généralement la Clip marque un defaut au niveau du capteur (potencimetre) de pedal d'accelerateur, piste 1 ou piste2. Salut et bonne chance.
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 46
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 21/03/2008
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Ven 21 Mar 2008, 22:44
Bonjour,

Je ne sais pas où tu en es avec ton problème

J'ai connu le même désagrément en juillet dernier.
Accélération, moteur qui perd de sa puissance, voyant rouge ...
diagnostic : limailles de fer dans le circuit d'injection à cause de la pompe à injection qui se désagrège (marque delphi) il s'agit d'un vice caché. mais pour le faire reconnaitre à renault c'est tout un problème
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007
Voir le profil de l'utilisateur

malade Re: [clio 1.5 dci 80 an 03] probleme voyant+pedal

le Mar 26 Aoû 2008, 16:41
salut a tous cheers
pas de nouvelle de sliders ,peut etre pb resolu mais en lisant son recit je me demandait si ce ne serait pas un probleme de vanne egr ce qui arrive souvent chez renault. elle reste entreouverte et le moteur ne tire plus voir des fois pire demarre puis s'arrete; affaire a suivre
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum