Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Aujourd'hui à 20:00 par Maiwen77

» [HONDA Jazz 2 1.4 ess. an 2004] Boite vitesse qui accroche
Aujourd'hui à 19:54 par Laure B

» [ Renault Twingo 1.2 ess. an 1996 ] Problème régime
Aujourd'hui à 19:34 par Mathiaz

» [ Opel Astra G 2.2 dti an 2003 ] remplacement courroie accessoires
Aujourd'hui à 18:52 par astra22dti

» [ BMW e46 320d M47 an 2001 ] odeur de gasoil
Aujourd'hui à 16:41 par greg5129

» [ VW POLO 1.4 GL ess an 1997 ] Trou à l'accélération et bruit d'air
Aujourd'hui à 13:24 par DiaboloEtSatanas

» BMW M INITIATION
Aujourd'hui à 13:03 par BMW PASSION

» Compatibilité sièges avant espace 3 et 4
Aujourd'hui à 12:10 par mousse expansive

» [ bmw E36 325is 1993] problème de géométrie
Aujourd'hui à 07:45 par BMW PASSION

» [ bmw E36 325 td an 1994 ] probleme essuie glace et centralisation
Aujourd'hui à 07:21 par BMW PASSION

» [ ford puma 1.7 an 1999 ] problème de démarrage
Aujourd'hui à 06:59 par damdam

» [ Ford mondeo 2.0 TDCI an 2001 ] tendre courroie accessoires
Aujourd'hui à 06:26 par ced-46

» [ renault megane 1.9d an 1999 ] remplacement thermostat
Aujourd'hui à 06:22 par ced-46

» [ Opel Astra G dti ] lumière du plafonnier
Hier à 23:25 par astra22dti

» bien le bonjour
Hier à 22:00 par dragvw

» [ Opel Combo cargo 1.7 di an 2003 ] Capteur vilebrequin
Hier à 21:03 par vincentnavarro

» [ Citroen C3 an 2007 ] Problèmes serrures
Hier à 18:20 par vincentnavarro

» Petite blague pour les copains
Hier à 17:22 par DiaboloEtSatanas

» [ Renault clio II 1.6l ess an 1998 ] fuite d huile et direction assistée
Hier à 14:56 par pakintoche

» [ Citroen C3 an 2007 ] Problèmes serrures
Hier à 14:46 par maxilau

» [ hyundai accent 1.3 essence an 2001 ] Doc pour changer courroie de distribution
Hier à 06:25 par ced-46

» [ Renault megane 1 1.9D an 1999 ] problème moto ventilateur
Hier à 06:22 par ced-46

» [ Skoda Fabia Combi 1.6 TDI 75 an 2010 ] problèmes d'injecteurs
Hier à 06:12 par ced-46

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Hier à 06:11 par ced-46

» [ ford fiesta an 1988 ] changement serrure
Hier à 05:23 par ced-46

» [ Opel frontera 2.5 tds an 1997 ] Où se trouve le capteur FAE (position arbre à cames) ?
Hier à 03:38 par ced-46

»  [ Citroen C5 2.0 HDI an 2001 ] Quelle huile moteur
Lun 25 Aoû 2014, 22:55 par albatros

» [ nissan x-trail 2,2 vdi 114 an 2004 ] electrovannes pompe hp
Lun 25 Aoû 2014, 21:34 par vincentnavarro

» [ Toyota corolla 2.0 D4D 90 an 2004 ] trou d'accélération et voyant moteur
Lun 25 Aoû 2014, 21:31 par vincentnavarro

» [ Mazda 323 F an 1994 ] Co excessif
Lun 25 Aoû 2014, 21:25 par vincentnavarro

[xantia 1.9td] probleme hydraulique.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[xantia 1.9td] probleme hydraulique.

Message par vcyrille60 le Lun 04 Sep 2006, 06:44

bonjour a tous et merci d avance de s interresser a mon probleme.

je viends de remettre en état une xantia qui n avait pas roulé depuis 1 an.
car le joint de la pompe hydraulique avait laché et a perdu toute l huile du circuit. ne pouvant plus se lever le proprietaire n avait pas envie de se prendre la tete avec et la laissé ainsi.
j ai fabriqué un joint torique remonté la pompe et rempli de liquide lhm. ohhh grand miracle la voiture monte. apres plusieur essais sur route histoire de degripper un peu tout.la voiture fonctionne bien et a meme passé le controle technique avec succes.

le souci que j ai c est que a froid, la voiture monte bien apres un certain temps, de l ordre de trente seconde. et soudain elle se mette a retomber d un coup. soit apres une coupure moteur, ou apres une manoeuvre. au moins 2 ou 3 fois comme ca. apres je n ai plus de probleme. a chaud marche tres bien.meme quand je coupe le moteur la voiture tiens bien la pression.
je reconnais ne pas avoir nettoyé le circuit avant de remettre du nouveau liquide lhm. juste les filtres du bocal. le joint de la pompe ne fuit pas. je decouvre l hydraulyque depuis peu...

avez vous une idée?
pensez vous que j ai un probleme de sphere? si oui lequel.
j ai deja manipulé la vis du conjoncteur a mainte reprise. est ce normal qui est toujours de l air qui en sort?
ai je encore de l air dans le circuit? ( pourtant j ai entendu dire que le systeme se purgait tout seul.
et a quoi sert la plus petite durite sur le bocal hlm ( elle me semble bouché?) je parle pas celle du bouchon bien evidement.
j ai entendu parlé de l hydroclean, mais pas envie d en mettre, si c est pas necessaire.

merci de repondre a mes questions,

vcyrille60
Nouveau
Nouveau

Masculin Nombre de messages: 10
Age: 39
Localisation: dans l oise
Emploi: frigoriste
Date d'inscription: 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par gec191 le Lun 04 Sep 2006, 09:02

Bonjour,

as-tu essayé, à chaud, de la mettre en position haute extrème ? scratch Je pense que c'est dans cette position qu'elle se purge automatiquement, tu dois avoir de l'air dans le circuit.

A+

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 1672
Age: 61
Localisation: Chassagne Cantal
Emploi: Retraité
Niveau technique automobile: passionné
Date d'inscription: 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par noriavag le Lun 04 Sep 2006, 09:41

Salut!
La vis du conjoncteur, c'est normale d'avoir toujour de la pression. N'as-tu pas perdu la bille dérrière la vis en la démontent complétement?
Autrement, il serait intéressent de savoir, quand elle redescend, as-tu de la pression au conjoncteur?
Celà ne peut pas venir des sphères.
A+

PS: fais un saut sur la page d'accueil dans " présentation des nouveaux membres " stp. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par vcyrille60 le Lun 04 Sep 2006, 20:01

bonsoir

merci de vos reponses

elle monte bien en position haute extreme, elle n' a pas de probleme pour monter. je vais essayer tout a l heure de rester ainsi un moment pour purger le circuit si c est bien comme ca qu elle se purge nous verrons bien. mais je l ai deja fais plein de fois de la monter et la descendre...

sinon pour repondre à la deuxieme question
non je n ai pas perdu la bille, j ai fais tres attention. j ai le bouquin technique qui explique quelques trucs, mais pas ce phenomene.

a chaud elle marche tres bien, sauf le disjoncteur qui clique trop souvent a mon gout.
c est uniquement au 1 er demarrage de la journée.
elle monte, se stabilise, et si j ai le malheur de couper le contact a ce moment la. boum!!! elle redescent brusquement. c est vraimment impressionnant quand on sy attend pas. si au lieu de couper le contact je commence a rouler elle descend aussi, soit apres un freinage ou une manoeuvre. comme ca au moins trois fois...
apres je suis tranquille pour la journée..
sinon apres ce phenomene elle remonte d' elle meme( je precise pour la question posé).

sinon effectivement si je m amuse avec la monté et la descente a mon premier demarrage je n ai pas ce phenomene.enfin vraiment tres faible..

mais je me vois mal comme ca tout les matins, monter, descendre, monter, descendre, monter, descendre. avant de pouvoir partir. lol bounce
les voisins vont dire" il s'amuse bien dans sa voiture le voisin d' en face", enfin ca je m'en fout un peu!
ce que je veux c'est avoir un demarrage normal, et rapide. pas perdre 5 minutes avant d aller faire une course. et puis l'idée m'angoisse assez, si j amais ca m' arrive a 120 km/h dans un virage, ou sur une nationale.
enfin voila mon souci. mais je me penche dessus
j' ai deja effectué 600 km avec ce week end pour aller en belgique. aucun probleme en roulant. j' ai meme monté une alarme dessus avec blip si quelqu un est interressé pour connaitre ou piquer les fils ( j' ai assez galeré)...

sinon il y a une petite durite en plastique sur le bocal hlm de la taille de 3 millimetres avec les autres durites elle sert a quoi? elle me semble bouchée...

merci d avance de vos réponse.

vcyrille60
Nouveau
Nouveau

Masculin Nombre de messages: 10
Age: 39
Localisation: dans l oise
Emploi: frigoriste
Date d'inscription: 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par noriavag le Lun 04 Sep 2006, 20:21

L'accu, c'est la sphère sur le disjoncteur est surement foutu, vu que tu dis qu'il claque trop souvent.
Il faut commencer par le changer.
( quand je disais ce n'est pas les sphères, je parlai des sphères d'ammortisseur. J'avais oublié l'accu ).

Le système ce purge automatiquement, il faut juste faire le niveau en position haute.
Pour le petit tuyau, il faut que je regarde mes bouquins, je te redirai.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par vcyrille60 le Lun 04 Sep 2006, 22:19

re bonsoir

ai été faire un tour avec . j' ai serré ma vis a fond au cas ou si elle etait mal serré pour etre sur que l air ne sechappe pas. mais toujours pareil. maintenant savoir si la bille est dedans, ca c est une autre histoire. va falloir verifier... mais bon si elle monte bien, je pense que oui.

sinon pour la sphere c est possible. elle a été changé il y a 50000 km 5 ans .
tu dis il claque, je suis d'accord mais chez moi ca crisse plus que ca claque, c est grave??? toutes les 5 secondes.pourtant il me semblait que c etait toutes les 15 secondes au debut ou je l ai réparé, il y a deux semaines, bizarre..

merci pour tes renseignements
noriavag

vcyrille60
Nouveau
Nouveau

Masculin Nombre de messages: 10
Age: 39
Localisation: dans l oise
Emploi: frigoriste
Date d'inscription: 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par jéjé104 le Lun 04 Sep 2006, 22:36

Bonsoir

Si c'est pas la sphère d'accu, essaie le conjoncteur. Mais ça doit valoir cher...

Jéjé

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2331
Age: 28
Localisation: Méréville (91)
Emploi: Concepteur OBD chez Renault
Niveau technique automobile: Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription: 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par noriavag le Lun 04 Sep 2006, 23:05

Normalement il claque toute les 30 sec.
Il crisse ? confused
Ca je n'ai jamais entendu.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par vcyrille60 le Mar 05 Sep 2006, 06:07

bonjour c est encore moi,

il est 7h00 et je me reveille pour aller au boulot.
je me suis posé des question sur cette petite durite. comme quoi ca me tracasse pas mal.
elle est tellement petite que ca métonnerait que ca soit pour de l huile. je me demande si c est pas pour evacuer l air du circuit hydraulique justement. et si il crisse mon conjoncteur c est qu il y a surement encore de l air a l interieur. en rentrant ce soir ,je vais essayer de voir si elle est pas bouché et d ou elle vient?

je continue mes recherches....

vcyrille60
Nouveau
Nouveau

Masculin Nombre de messages: 10
Age: 39
Localisation: dans l oise
Emploi: frigoriste
Date d'inscription: 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par noriavag le Mar 05 Sep 2006, 17:07

Ah oui, ça me revient, ( désolé, celà fait 8 ans que j'ai quitté citroen ).
En fait, ton accu crisse après avoir ouvert la vis d'évacuation de pression. C'est normal.
Mais il ne doit le faire qu'une fois. Ensuite l'accu doit claquer environ toute les 30 sec.
Si c'est pas le cas, change l'accu (sphère).
T'en qu'on est pas sur de l'accu, celà ne sert à rien de chercher plus loin.
Et à 50'000Km, ce n'est de toute façon pas innutile.
Ton petit tuyau, je n'ai pas trouvé. Aurais-tu une photo?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par vcyrille60 le Mar 05 Sep 2006, 23:13

ok merci de ta reponse, je vais voir ca dans la semaine.

parce que, elle crick crick toutes les 5 secondes a chaud. je prendrai une photo demain pour la durite...

vcyrille60
Nouveau
Nouveau

Masculin Nombre de messages: 10
Age: 39
Localisation: dans l oise
Emploi: frigoriste
Date d'inscription: 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par vcyrille60 le Jeu 07 Sep 2006, 22:44

bonsoir,

je vous tiens au courant bientot, mais la je suis débordé je suis de permanence de 24 cette semaine, j ai pas une minute a moi.

a bientot.

vcyrille60
Nouveau
Nouveau

Masculin Nombre de messages: 10
Age: 39
Localisation: dans l oise
Emploi: frigoriste
Date d'inscription: 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par vcyrille60 le Dim 17 Sep 2006, 11:01

bonjour a tous

me revoila j ai un peu de temps pour moi aujourd hui.
pour mon probleme d hydraulique ca a l air d etre resolu. elle me fait plus le coup de tomber d' un coup. pourtant j ai rien fait de special a part la faire tourner regulierement et a jouer avec les position haute et basse. j ai verifier si ma bille etait bien presente dans le conjoncteur.elle y est .j ai changer mon petit joint sur cette vis car il etait fatigué. pour la petite durite j ai pas pris de photo encore mais elle va vers le train arriere du vehicule en passant sous le chassis ( surement un retour d huile ou autre mais rien n en sort et y rentre( peut etre de l air que je ne voit pas).je precise au cas ou que j ai l hydractive( si ca peut aider ou si ca change tout).
mon accu a l air fatiguer il claque bien toute les 5 secondes, mais ce qui est bizarre c est que quand j ai eu ce phenomene de redescente brutal mon conjoncteur claquait bien toute les 35 a 40 secondes. ???? c est un truc de dingue

sinon une autre petite question. est ce c est normal que quand je roule en position maxi haute la voiture reagie comme un "marsupilami" elle rebondi comme un ressort. est ce que cette position est faite pour rouler au pas? sinon pourquoi cette position?
est ce que ca peut etre un signe precurseur de fatigue de sphere ou un probleme de correcteur de hauteur qui a du mal a gerer sur cette position???

merci de me repondre si vous connaissez bien le sujet.

j ai une autre demande pour les administrateurs du forum.
faite nous une belle rubrique sur le systeme hydraulique et ses elements, tout ces caprices, ces astuces, etc. a mettre dans les fiches techniques.c' est un sujet assez interresant et assez capricieux pour qu on s y interesse.


car depuis que j ai une xantia, j en vois partout dans les rues.lol

je vous remercie d avance de vos reponses.


ps: je vais prendre une petite photo aujoud hui.

vcyrille60
Nouveau
Nouveau

Masculin Nombre de messages: 10
Age: 39
Localisation: dans l oise
Emploi: frigoriste
Date d'inscription: 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par noriavag le Dim 17 Sep 2006, 11:20

Salut!
L'effet marsupilami en position haute est normal. Tu roule avec au pas seulement pour des conditions spéciale. Par exp petit chemin ou passe les tracteurs.
Elle n'est pas très utile, mais c'est un complément de se système hydraulique.
Pour faire un sujet, je vais faire quelque chose là dessus.
Mais un peu de patience, parce que même si je le fait simplifié, ça reste complexe et de plus il y a des variantes.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par Invité le Ven 29 Sep 2006, 21:31

j'ai le même problème(sursaut à froid) sur ma Xantia td hydractive, c'est probablement le relais anti sursaut qui est défectueux, mais je ne sais pas ou il se trouve

Invité
Invité


Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par aurelien77 le Mer 30 Avr 2008, 18:01

LA Petite durite ses le retour basse presion et kan sa sursaute verifier les spheres accumulateur il y en certain ki en on une sous le coffre ki peut etre hs

aurelien77
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 26
Localisation: meaux77100
Emploi: mecanicien
Niveau technique automobile: bac pro
Date d'inscription: 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xantia 1.9td] probleme hydraulique.

Message par noriavag le Mer 30 Avr 2008, 23:15

Salut.
Ce sujet était de septembre 2006

Stp, aurelien, fais un effort sur la ponctuation et l'orthographe. Merci

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum