Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
un nouveau landais Jeu 14 Oct 2021, 06:02ced-46
Bien le bonjourLun 11 Oct 2021, 05:49ced-46
Présentation Mike34frMer 06 Oct 2021, 21:14ced-46
PrésentationMar 05 Oct 2021, 18:38Doblo007

385 résultats trouvés pour rappel

par remdelag
le Lun 30 Aoû 2021, 10:57
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ BMW E83 X3 xDrive 2.0D N47d20a an 2007 ] Démontage moteur suite cliquetit
Réponses: 17
Vues: 1441

[ BMW E83 X3 xDrive 2.0D N47d20a an 2007 ] Démontage moteur suite cliquetit

Merci pour tes précisions. Par contre les liens que tu indiques ne pointent sur rien sur bimmercat. Du coup je ne peux pas suivre tes liens.
Et du coup pour changer les pignons c'est démontage obligatoire de ce que je comprends ...

Tout ça pour du préventif, ça commence à aller un peu loin :)

Dire que j'étais parti sur ce démontage de moteur à cause du cliquetis !

D'ailleurs, c'est galère de trouver une pompe à huile que ce soit chez vaeco ou pierburg. Pour rappel, ma mesure de pression était à 3.4 bars pour une valeur préconisée entre 4 et 6 bars et du fait c'est pour ça que je voulais la remplacer.
Est-ce que cette pression légèrement inférieure aurait pu être la cause de ce cliquetis ou l'ensemble de mes poussoirs pourraient être HS ? Je n'arrive pas à savoir.
Parce que si c'est juste les poussoirs ça fait un peu chier d'acheter une pompe chez BMW au prix d'un rein Recherche avancée Excellen

Là ne trouvant pas de pompe à prix raisonnable pour cette vieille voiture, je suis un peu hésitant pour le reste.
par papyro41
le Dim 29 Aoû 2021, 08:35
 
Rechercher dans: Problèmes Moteur RENAULT et DACIA.
Sujet: [ Renault Grand Scénic II 1.9 DCI 130 an 2008 ] Remplacement vanne EGR
Réponses: 12
Vues: 1549

[ Renault Grand Scénic II 1.9 DCI 130 an 2008 ] Remplacement vanne EGR

Bonjour,
Des nouvelles:
Le scénic n'a pas fait l'objet d'un rappel (Confirmation Renault).
Il reste un code DF209: ''Circuit capteur position vanne EGR-court-circuit au + 12 volts'', que je n'ai pas réussi a supprimer.
je vais passer une ''Can-Clip'' bientôt.
Il a retrouvé la ''pêche''
Des nouvelles suivront
Bon dimanche
Papyro41
par papyro41
le Mer 25 Aoû 2021, 09:49
 
Rechercher dans: Problèmes Moteur RENAULT et DACIA.
Sujet: [ Renault Grand Scénic II 1.9 DCI 130 an 2008 ] Remplacement vanne EGR
Réponses: 12
Vues: 1549

[ Renault Grand Scénic II 1.9 DCI 130 an 2008 ] Remplacement vanne EGR

Bonjour et merci de votre aide
Je cous présente mes excuses pour le manque d'informations concernant ce post
Je vais tenter d'y remédier
Le Scénic appartient à ma fille.
Je vais passer chez Renault pour avoir des précisions sur une possibilité que ce véhicule ait fait l’objet d'un rappel pour changement de faisceau.
Cette voiture étant une seconde main il est possible que le premier propriétaire n'est pas fait suive l'information!
Sur ce scénic j'ai déjà remplacé le boitier papillon (h.s), sans aucun souci!
Sur d'autres Scénic j'ai remplacé des vannes EGR, effacé les défauts et ça à fonctionné parfaitement!
Vous trouverez la copie de la carte grise et de la facture des travaux effectués.
Pour les codes je vais repasser la valise et je vous les communiquerai.
Recherche avancée 16298710
Recherche avancée 16298711
Bonne journée
Papyro41
par shifu92
le Sam 21 Aoû 2021, 16:19
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ BMW e46 320D M47 an 1999 ] mauvaise combustion plus fumée bleu seulement au premier démarrage
Réponses: 35
Vues: 3205

[ BMW e46 320D M47 an 1999 ] mauvaise combustion plus fumée bleu seulement au premier démarrage

Bonjour, je reviens aux niews qui malheureusement sont décevantes. J'ai changé cette fois les 4 injecteurs. La mesure de l'impédance de l'injecteur pilote au niveau de son connecteur donne 99 Ohms,. La mesure au niveau de connecteur 52 broches relié au boitier DDE , entre les broches 5 et 18 donne 100 Ohms. Donc visiblement tout est okay. J'ai inspecté les deux câbles de la pompe à injection qui relie les électrovannes de débit et d'avance, ils sont en bons états. https://i.servimg.com/u/f79/20/36/04/21/inject10.jpg
J'ai refait le diagnostique de la DDE avec le soft Carsoft, à froid (moteur éteint depuis plus de 8h) et à chaud, aucune anomalie constatée dans le rapport.
Pour rappel mon problème de mauvaise combustion (fumée bleu) se produit uniquement au premier démarrage et lorsque le moteur n'a pas tourné depuis plus de 8h. Quand je met le nettoyant injecteur dilué dans 30 L de gazole, le phénomène de mauvaise combustion disparait et revient une fois le plein est renouvelé.
J'aimerais avoir votre vais sur les joints de queue de soupapes avant de suspecter la pompe à injection.
Mon raisonnement est le suivant: Pendant un arrêt moteur prolongé, de fait d'une mauvaise étanchéité des joints de queue de soupapes, de l'huile tombe dans les cylindres via les soupapes d'admission. Dans un premier cas démarrage avec mélange  huile (fuite joints de soupapes, quantité ?) + Aire + gazole= Mauvaise combustion et le moteur broute pendant 10 s avant de revenir à la normal. Dans le second cas, démarrage avec mélange d'huile (quantité ?) + Aire + gazole mélangé à de l'aditif très inflammable (nettoyant injecteur) = bon combustion. Qu'en pensez-vous?
par papyro41
le Jeu 19 Aoû 2021, 09:23
 
Rechercher dans: Problèmes Moteur RENAULT et DACIA.
Sujet: [ Renault Grand Scénic II 1.9 DCI 130 an 2008 ] Remplacement vanne EGR
Réponses: 12
Vues: 1549

[ Renault Grand Scénic II 1.9 DCI 130 an 2008 ] Remplacement vanne EGR

Bonjour,
Suite à une panne, (en vacance), de la vanne EGR, celle-ci à été remplacée par un mécanicien non concessionnaire Renault
Ce mécanicien a également remplacé une partie du faisceau.
Depuis de nombreux codes défauts sont apparus.
Mes questions:
1 ce faisceau est-il obligatoire de le remplacer?
2  Renault a t-il fait un rappel de ce modèle pour le remplacer?
3  après remplacement de la vanne EGR, faut-il procéder à son ''apprentissage''?
4  Y a t-il autour de Blois 41, un possesseur de valise Renault?
Merci par avance de votre aide
Cordialement
Papyro41
P.S, je possède une valise Foxwell GT 60, je n'ai pas réussi a effacer les codes!
par shifu92
le Sam 14 Aoû 2021, 00:15
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ BMW e46 320D M47 an 1999 ] mauvaise combustion plus fumée bleu seulement au premier démarrage
Réponses: 35
Vues: 3205

[ BMW e46 320D M47 an 1999 ] mauvaise combustion plus fumée bleu seulement au premier démarrage

Salut BMW PASSION, merci pour la vidéo qui est très instructive. Dans mon cas, c'est un capteur inductif car il a seulement deux broches. D'après la vidéo, la capteur doit renvoyer une tension alternative et sinusoïdale avec une amplitude proportionnel à la vitesse d'injection. Donc, normalement en mode mesure de tension alternative, le multimètre doit à priori m'afficher la tension crête de la sinusoïde. Bon bref, de tout façon comme je l'ai déjà dit dans mon précèdent mail, le nouveau injecteur pilote d'occasion que j'ai acheté (50 euros) est cours de livraison. Je procèderai par la suite au montage et je verrai ... bien que j'ai un doute qu'il soit responsable de mon problème de fumée au démarrage. Si c est le cas, ca aura au moins permit d'encarter le problème d'injecteurs.
Aujourd'hui, j'ai fait un test diagnostique sur la DDE avec un logiciel très bon marché (20 eurso) que j'ai acheté il y'a 5 ans.
ll me sort l'erreur suivante: 48 regelung spritzversteller ==> Après avoir fait quelques recherches, ça désigne " le plongeur de commande du calage d'avance", voir photo de la pompe Vp44 que tu m'as envoyé dans un de tes précédents messages. Pour rappel, quand je mets le nettoyant injecteur, mon problème disparait.


par shifu92
le Mer 04 Aoû 2021, 22:47
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ BMW e46 320D M47 an 1999 ] mauvaise combustion plus fumée bleu seulement au premier démarrage
Réponses: 35
Vues: 3205

[ BMW e46 320D M47 an 1999 ] mauvaise combustion plus fumée bleu seulement au premier démarrage

Bonjour BMW PASSION, merci pour ton mail. En fait, depuis que j'ai mis de l 'additif, plus un brun de fumée avec une conso 5L6 sur 400km. Parfois, j'ai essayé d'appuyer sur la pédale pour décrasser un peu le moteur pour atteindre 3500 tours/min en 4éme (~140Km/h). Je vais donc attendre que le plein se finisse pour refaire un 1/2 plein sans aditif et voir si le symptôme de la fumée bleu qui a lieu au premier démarrage et qui dure environ 10s est toujours présent? Si oui, avant d'attaquer la pompe à injection (plus complexe), je procéderai d'abord au changement de l'injecteur pilote par un des trois normaux que j'ai en stock. Pour rappel, au premier symptôme, j'avais changé les trois injecteurs normaux, les seuls que j'ai réussi à trouver par des occasions à un prix très correcte. Leur ancien propriétaire les avait aussi changés parceque sa voiture ne démarrait pas et son problème venait de l'histoire du transistor grillé qui se trouve dans le calculateur de la pompe à injection. Donc, je suis quasiment sûr que les injecteurs que j'ai changés et ceux que j'ai démontés fonctionnent correctement, car le symptôme au démarrage était toujours présent. C'est plus simple pour moi de changer l'injecteur pilote (max 1H30) et lever le doute sur les injecteurs avant d'investiguer sur la pompe haute pression.
par jjj
le Jeu 29 Juil 2021, 09:09
 
Rechercher dans: Problèmes Moteur PEUGEOT et CITROËN.
Sujet: [ Peugeot 208 ess an 2012 ] Problème catalyseur
Réponses: 5
Vues: 554

[ Peugeot 208 ess an 2012 ] Problème catalyseur

Bonjour,
j'ai amené ma 208 de 2012 66000kms, chez Midas pour l’entretien. ils ont détecté un défaut dans le moteur. donc ils n'ont rien touché.
Direction Garage Peugeot : devis pour passer la valise et rechercher le problème : 135€. résultat : problème de catalyseur et 1300€ pour faire la réparation!
Cette année la voiture a très peu roulé. Est ce que ça a pu provoquer cet incident? Y a-t-il quelque chose de moins onéreux pour éliminer ce problème.
Le moteur a été changé suite à un rappel de Peugeot à 33000kms.
Si quelqu'un peut m'éclairer, ça serait gentil
Bonne journée.
jjj Recherche avancée Coucou
par Cyril09
le Lun 12 Juil 2021, 21:41
 
Rechercher dans: Problèmes Moteur FORD.
Sujet: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?
Réponses: 18
Vues: 4951

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

Bonjour à tous.
Déjà merci à tous pour votre retour.

Un petit come back sur le C-Max toujours en panne.

Alors pour commencer avec Delphi et forscan, j'avais bien le signalement d'un problème d'injection. PAs assez de pression. Je peux vous en dire plus je me rappel plus. Du coup j'avais acheté une poire d'amorçage et les embouts spéciale Ford introuvable en france en chine.
Après réamorçage toujours rien. Alors du coup j'ai eu la bonne idée d'effacer tout les défauts me disant que c'était peut être a cause de ça. Et là toujours impossible de démarrer. Je refait un scan il m'indique des problème de lecture et des problème de batterie. Effectivement j'ai fini par bousiller la batterie.

Du coup plusieurs mois ce sont écoulé j'ai attendu les beaux jours pour me pencher à nouveau dessus. la voiture a plusieurs mois dehors...

Du coup j'ai acheté une batterie "neuve" et toujours impossible de redémarrer.
J'ai fait un contrôle des résistances de la soupape de pression et du régulateur de pression sur la pompe HP. Ca semblait être Ok en fonction des donnés fournit dans la revue technique. J'ai pas pu tester la résistance du capteur de pression sur la rampe bizarrement la revue technique ne la donne pas.
Je voulais démonter le régulateur de pression voir si il y avait de la limaille pour être fixé mais j'ai pas osé.
J'ai refait a nouveau un scan, il m'indique toujours un problème de batterie, problème de bus et de ram, et il me signale tout un tas de problème comme toutes les vitres électrique. Il ne m'indique plus de problèmes de pression.

Du coup j'ai décidé de l'amener dans un garage ils me disent que c'est la calculateur qui est HS et qu'ils ne le réparent pas.

Alors entre le premier garage qui me disait que c'était la pompe HP et ce garage qui me dise que c'est le calculateur je ne sais plus trop quoi penser.

J'ai vraiment d'un coup de main je suis vraiment perdu et j'ai pas envie d'aller chez Ford pour payer plus cher que ce que vaut la batterie. Des conseilles à me donner ?

Déjà comment est ce que je peux faire pour éliminer la cause de la Pompe HP ?
Est ce que il peut toujours y avoir un problème de pompe HP mais avec les quelques mois le gaszoil partout ou autre j'ai bousillé le calculateur ? Et comment être sur que c'est le calculateur ?

Le calculateur trouve bien des défaillances au niveau des vitres je pense que c'est lié au fait qu'il faut les reinitilaisé( laisser appuyer bouton en haut et en bas)

Bref je suis vraiment perdue. Et il faut que je répare cette voiture au plus vite car sous peu je vais me retrouver sans voiture. Merci à tous.

MECACOOL j'ai vu ton MP c'est toujours ok pour t'appeler ? Merci
par cris-latino
le Mer 16 Juin 2021, 14:38
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ BMW E46 320TD M47TU compact an 2004 ] Fuite clapets admission (Résolu)
Réponses: 11
Vues: 1969

[ BMW E46 320TD M47TU compact an 2004 ] Fuite clapets admission (Résolu)

Jusque-là, je n'avais pas entendu parler de rappel pour le problème des clapets swirl-flaps.

En tout cas, la mienne n'est visiblement pas repassée en atelier... ou alors depuis, les clapets ont tous été avalés et digérés par le moteur !  Recherche avancée 1f609.

Comme, apparemment, les clapets renforcés (axe de 4.5mm au lieu de 4mm) ne se vendent pas au détail (ni d'ailleurs les anciens), il est nécessaire d'acheter un nouveau collecteur d'admission (environ 600€). Du coup, je vais mettre des bouchons...
par GGD29tds
le Sam 29 Mai 2021, 15:10
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ Bmw e46 330d M57 an 2001 ] Problème puissance(Résolu)
Réponses: 30
Vues: 3496

[ Bmw e46 330d M57 an 2001 ] Problème puissance(Résolu)

Salut salut!! 

Ca y est enfin! c'était le turbo..  à la dépose j'ai remarquer un jeu d'1mm au niveau de la conduite rigide (qui part du débitmètre) jusqu'à l'entré du turbo et c'est là qu'il y avait un léger jeu.. puis coté échappement là c'était pas du tout le même diamètre de sortie du coup, le pré-catalyseur n'épousait pas parfaitement les rebords du turbo.. maintenant c'est bon je viens d'aller faire un tour et c'est le jour et la nuit.. très poussive bref j'ai tout récupéré enfin.. juste à cause d'une réf turbo.. petit rappel, dessus c'était un Garrett GT2556V et il me fallait le GT2256V et avec cette réf, la conduite rigide qui part du débitmètre, elle rentre mais en forçant un peu tandis que l'autre non elle rentrait toute seul.. donc mauvaise étanchéité à ce niveau, accompagné de l'autre souci coté échappement et voilà ça fou le bordel dans tous les sens (logique du coup)

Merci beaucoup
par bugess
le Dim 21 Fév 2021, 10:18
 
Rechercher dans: Problèmes Electricité BMW et MINI.
Sujet: [ BMW E39 528i M52tu ] Diagnostic clim auto
Réponses: 1
Vues: 826

[ BMW E39 528i M52tu ] Diagnostic clim auto

resalut Recherche avancée Coucou
Pour rappel , j'ai récupéré une 528i avec pas mal de problème, et en ramenant la bm chez moi j'ai constaté qu'elle chauffait pas et que j'avais une odeur de liquide de refroidissement, sans parler des voyant défauts ABS
 Apres avoir exploré la béte, et branché INPA j'ai un peu analysé la situation.
1-  la ou je me suis égaré, c'est au niveau des électrovannes du chauffage, scratch pour mes essais je pensais qu'elles étaient fermées en position repos Recherche avancée 87493 et non les vannes sont ouvertes et ferment lors de la régulation, une bonne chose pour moi,le bloc fonctionne
2- puis j'ai recherché la version de chauffage auxiliaire installée, rien qui correspond aux différents tutos sur les sites, et la j'ai trouvé une petite pompe fixée au bas du radiateur.
Recherche avancée 97398a5b612c0538659f
Recherche avancée C33ee29dbf1e9b613d31
et elle permet de réchauffer la bm par temps froid , via la touche reset, si je me trompe pas et la fonction est inactif peut etre lié au défaut annoté par INPA
Recherche avancée 132f2bd2b24b68b624c4
selon le plan que j'ai récupéré avec l'aide du forum, la pompe est alimenté en direct via le module clim ??j'ai testé la pompe en direct , elle fonctionne
3- et hop une purge complet, je rehausse le vanne d'expansion, l'alimente la pompe auxiliaire en direct, chauffage a fond, ventilation a 1, le remplissage est fait, démarrage moteur il monte tranquillement en température et se stabilise , aiguille a midi Recherche avancée 440183 , chauffage fonction et je peux le réguler.
Recherche avancée F8849dd7699c7f76c8fa
Un petit tour de roue, tout semble fonctionner, a part ce chauffage auxiliaire, et bien non, horreur, du liquide goutte
on remet sur la fosse, du liquide sort du radiateur coté conducteur, il est serti je pense , partie aluminium sur carcasse plastique Recherche avancée Sad-smil que faire ? remplacer ou un liquide antifuite radiateur peut résoudre ce problème, pour l'instant afin de poursuivre mon diagnostique ??
Recherche avancée 6aaf6c7e6daa234facf2

Il va me rester un probleme sur le systeme ABS et coté moteur, il est moue par rapport a mon ancienne 323i, de plus lorsque je touche un peu l'accélérateur, le moteur monte dans les tours et ne redescend pas tout de suite, une idée les connaisseurs ,,,, c'est chiant lors d'un arrêt, j'ai jamais autant calé avec une voiture

Voila, je vous laisse profiter de ce dimanche ensoleillé, et a une prochaine
@+
par BMW PASSION
le Ven 22 Jan 2021, 12:27
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ BMW E46 330d M57 an 2003 ] surconsommation
Réponses: 8
Vues: 1060

[ BMW E46 330d M57 an 2003 ] surconsommation

@tama36 a écrit:Bonjour,
Tout d'abord merci pour votre réponse et je suis tout a fait d'accord avec vous sur le fait qu'il n'est pas bien d'avoir supprimé les clapets d'admission ,mais quand ils on remplacé les injecteur ils se sont aperçu qu'il en manqué un et qu'un autre été sur le point de se détacher et peut être de casser le moteur, ce que je trouve pas mal de leurs part c'est de les avoir enlevé.
Croyez vous que si je fais mettre des bouchons la consommation sera moindre a bas régime ,en ville sur des petits parcours ou la voiture n'a pas le temps de chauffer.
Je suis un peut agacé de voir qu'a cause d'un défaut de fiabilité de BMW je me retrouve avec un véhicule bidouillé qui ne fonctionne plus comme au premier jour de son acquisition.
Merci d'avance pour votre réponse.

Bonjour ,

Oui c'est vrais  pour ces clapets clapet Swirl-Flaps 'Amission "Bmw -AG " ils sont passé un
peu à coté ,je ne sais pas si vous être le premier possesseur de cette Bmw , par ce que Bmw  a fait des modifications rapidement sur la production ,sur les axes des volets ,et aussi des rappels en atelier Bmw ,mais je suis bien placé pour dire que ces Bmw qui ont changées de propriétaires sont passés au travers des "Actions de Rappel" , donc votre réparateur à bien  réagi en supprimant ceux qui pouvez casser , le seul bémol c'est qu'il faut que tous les trous  soient fermés , c'es plaques sont fournies dans les kits de trans formation de suppressions des clapets , donc du moments que les trous seront bouchés votre moteur 
vas retrouvé de la pêche ,sauf dans les bas régimes vu que les clapets sont manquant vous 
manquerez un peu de couple .


Voila  Recherche avancée Nickel
par VOLTZ
le Mer 06 Jan 2021, 18:35
 
Rechercher dans: Problèmes Moteur Volvo, Saab, Chrysler, Rover, etc ....
Sujet: [ Land ROVER Freelander 1 td4 an 2002 ] demande de conseils
Réponses: 2
Vues: 779

[ Land ROVER Freelander 1 td4 an 2002 ] demande de conseils

Petit rappel Freelander 1 td4 de 2002
Bonjour a tous ,et tres bonne année
Grand merci Bleumarine pour ton conseil
Concernant le nouveau débimetre d'air c'est la bonne rèférence
J'ai aussi changé l'electrovanne de débit d'air du turbo (elle était HS)
Pas de résultats, le moteur tourne rond mais ne monte pas dans les tours
a partir du moment ou la prise de connection du débimetre est branchée
Prise débranchée cela fonctionne (histoire de fou)
par Thom58
le Dim 06 Déc 2020, 07:43
 
Rechercher dans: Problèmes Moteur FORD.
Sujet: [ Ford ranger 3,2 ] casse pompe à huile
Réponses: 0
Vues: 749

[ Ford ranger 3,2 ] casse pompe à huile

Bonjour
J.ai un ranger 3,2 qui n’aurait pas fait l’objet d’une campagne de rappel pour la pompe à huile, comme certains 2,2l. La pompe à huile vient de le lâcher à 100.000 kms et on le parle de changement du moteur car il a du « ramasser » au passage . L’un d’entre vous a t il rencontré ce pb ? Si oui Ford a t il pris en charge la totalité ou partie des coûts ? Help!!!
par El Karnator
le Dim 15 Nov 2020, 00:04
 
Rechercher dans: Problèmes Moteur AUDI VW SEAT SKODA.
Sujet: [ VW polo 6n an 1998 ] Problème démarrage (résolu)
Réponses: 8
Vues: 1851

[ VW polo 6n an 1998 ] Problème démarrage (résolu)

Bonjour à tous😁,

Mon problème est le suivant, j'ai acheté une polo 3 (vin: WVWZZZ6NZWY) de 1997 ou 1998 avec 3 portes Diesel (très propre avec options vitre électrique, ABS, Airbag). La fille qui me l'a vendu m'a dit qu'elle l'utilisait tous les jours pour travailler jusqu'au jour où elle a eu un joins de culasse et à arrêter de l'utiliser. Elle l'a laisser sur le parking extérieur de son immeuble pendant plusieurs mois jusqu'au jour où elle a voulu la déplacer mais la voiture n'a pas voulu redémarrer (démarrage 2 seconde puis se coupe). Elle a demandé à une personne de sa famille de jeter un coup d'œil (juste comme ça sur le parking sans gros matériel) et comme il n'a pas réussi elle à décider de la vendre.

Après lui avoir acheté la voiture j'ai commencé par changer le joint de culasse et les injecteurs pensant que le problème venait tout simplement de là, j'ai aussi changé la courroie de distribution et tous les filtres dont le filtre à gasoil ! Après ça la voiture n'a même plus voulu démarrer 2 seconde... J'ai donc changer le moteur par un qu'un ami m'a donné et pas plus de résultats...

j'ai vite compris en parcourant les forums que mon problème était en réalité électronique, j'ai donc acheté une valise automobile (Vas pc v19, 5054a). Après diagnostic voilà ce que le logiciel me dit :

-chapitre antidémarage --> 01177 calculateur du moteur non autorisée statique
-chapite electeonique pombe Diesel --> 01052 potentiomètre de signal de charge -G157 sporadiquement (coupure/court circuit à la masse).


(j'avais d'autres code erreur mais après effaçage il ne restait que les 2 codes 01177 et 01052 écrit plus haut)

Ce que je comprend actuellement c'est que ayant changer le filtre à gasoil il faut réamorcer la pompe tout naturellement mais comme l'électrovanne reste fermé (à cause je suppose de l'antidémarrage) je ne peux pas réamorcer la pompe et donc pas démarrer le moteur (c'est le serpent qui se mord la queue 😝) mais dans les fait je pense que si je n'avait pas changé le filtre à gasoil le moteur aurait continuer à démarrer 2 seconde et à s'arrêter.  

J'ai débranché et nettoyé les causses du boitier d'anti-démarrage (marque Siemens) mais le problème persiste...

j'ajoute un fait étonnant, j'ai voulut regarder le calculateur positionné normalement sous là baie de par brise afin de nettoyer les cosses mais là rien💀... jute le filtre à habitable et le moteur des essuies glaces😕. En plus il n'y a pas de fiche débranché qui se balade qui rappel un jour son existence à cette endroit.

Pourriez vous m'aider à mieux comprendre ces donné fournit par la valise de diagnostique et m'expliquer les procédures de réparation à suivre? Pourriez vous aussi m'indiquer où se trouve le ECU/calculateur sur ce modèle?



Merci par avance☺
par albatros
le Sam 14 Nov 2020, 21:23
 
Rechercher dans: Problèmes Electricité PEUGEOT et CITROËN.
Sujet: [ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile
Réponses: 8
Vues: 1257

[ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile

Recherche avancée 226546

Bonsoir bibile91

Dans le numéro VIN après le R c'est un zéro qu'il faut mettre et non un O et le système indique :

Nous vous informons que votre véhicule n'est pas concerné par une campagne de rappel.

Bonne soirée

Albatros
par Seb63
le Ven 13 Nov 2020, 13:52
 
Rechercher dans: Problèmes Electricité PEUGEOT et CITROËN.
Sujet: [ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile
Réponses: 8
Vues: 1257

[ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile

Tu peux essayer sur ce lien.
A voir.
par bibile91
le Ven 13 Nov 2020, 12:22
 
Rechercher dans: Problèmes Electricité PEUGEOT et CITROËN.
Sujet: [ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile
Réponses: 8
Vues: 1257

[ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile

bonjour SEB 63
merci pour votre réponse
je viens de me rendre compte que sur mon premier message, j'ai oublié de dire "bonjour" et je m'en excuse...
pour ce qui est du rappel, je vais demander à ma fille car c'est sa voiture, mais elle l'a acheté d'occasion, il y a trois ans
bonne journée
cordialement
odile
par Seb63
le Ven 13 Nov 2020, 08:39
 
Rechercher dans: Problèmes Electricité PEUGEOT et CITROËN.
Sujet: [ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile
Réponses: 8
Vues: 1257

[ Peugeot 208 1.4 HDI an 2013 ] fusible tableau de bord tactile

@bibile91 a écrit:bonjour !
personne ne peut me répondre ?
Recherche avancée Smilies_


Bonjour,

Il manquait peut être quelque chose à ton premier message Recherche avancée 62
Il y a eu des rappel constructeur, concernant l'écran, ton véhicule était il concerné ?
par albatros
le Jeu 01 Oct 2020, 11:04
 
Rechercher dans: Problèmes Moteur AUDI VW SEAT SKODA.
Sujet: [ VW Golf 5 1.9 tdi 105 an 2008 ] fumée blanche au démarrage/a l'arrêt
Réponses: 21
Vues: 2314

[ VW Golf 5 1.9 tdi 105 an 2008 ] fumée blanche au démarrage/a l'arrêt

Recherche avancée Ring23

Mekki34

Bonjour,

Es-ce que la fumée blanche a une odeur de cramé huile ou autre Question

Le circuit de refroidissement surtout le niveau du LDR (liquide de refroidissement) reste t'il stable dans le vase d'expansion avec un petit rappel suivant l'entretien constructeur la vidange du circuit doit se faire tous les 2 ans Question

A suivre ...

Albatros
par BMW PASSION
le Mer 19 Aoû 2020, 11:26
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ BMW e39 523i an 1996 ] problème capteur aac
Réponses: 43
Vues: 2941

[ BMW e39 523i an 1996 ] problème capteur aac

@crapule08 a écrit:Bonjour,

pour le capteur PMH c'est bien un 3 fils, mais en la passant au diag bmw il m'indique uniquement camshaft sensor.
et pas crashaft donc je n'ai plus quoi faire..... merci dans tous les cas. Recherche avancée Nickel

RE

Oui pour l'instant laisse la valise de coté nous faire à l’ancienne ,tu peux avoir 3 fils sur les anciens capteurs inductif comme ils disent bien sur la vidéo que j'ai mis mais en réalité il sert de fil antiparasite ,par ce que moi depuis le temps qui j'ai quitté le réseau Bmw ,je ne rappel plus en quelle année le capteur effet Hall à été monté en usine , donc tu défais  la connectique du capteur contact mis sur des trois fils, tu as une masse , un qui envoie le signal au DME ,un +12 ou 5/v après contact ,sinon tu change le capteur carrément ,par ce que les symptômes de ta Bmw corresponde à voir ICI

Voila à suivre  Recherche avancée Nickel
par MEW09
le Lun 10 Aoû 2020, 16:13
 
Rechercher dans: Problèmes Electricité PEUGEOT et CITROËN.
Sujet: [ Peugeot Boxer 2.8 HDI an 2005 ] petit ventilateur moteur ne démarre jamais
Réponses: 4
Vues: 754

[ Peugeot Boxer 2.8 HDI an 2005 ] petit ventilateur moteur ne démarre jamais

Bonjour,

Je suis toujours sur mon problème j'ai maintenant remplacé la deuxième sonde au niveau du boitier d'eau mais le petit ventilo ne démarre toujours pas?? Pour rappel les 2 démarrent lorsque je débranche une des deux sondes donc j'en ai déduit que le circuit élec été bon (câbles, fusibles relais...).
Si vous avez une idée.

Merci. A bientôt.
par GGD29tds
le Jeu 06 Aoû 2020, 14:18
 
Rechercher dans: Problèmes Moteur BMW et MINI.
Sujet: [ Bmw E46 330d M57 an 2002 ] Coupure puissance à 2800trs( Résolu)
Réponses: 46
Vues: 4278

[ Bmw E46 330d M57 an 2002 ] Coupure puissance à 2800trs( Résolu)

Salut, bon c'était trop beau malheureusement... Ce qui est bizarre c'est que depuis que j'ai remplacer de nouveau ce capteur hier matin, c'est que vers midi que ça a recommencer.. j'ai rouler 130kms sans aucune coupure (pourtant je lui en demandait énormément justement pour reproduire ce trou) et là ça recommence exactement comme avant.. Je viens de tester la pompe immergé, c'est ok de ce côté.. Je vais refaire une lecture et poster ça de suite..

Bon ben pas de retour défaut pour cette coupure:
Recherche avancée 20200810


La c'est mes valeurs au ralentie:
Recherche avancée 20200812

Pour les pressions de suralimentations, il y a un écart admissible de +-25
Recherche avancée 20200811

En contrôle j'ai également vérifié mon faisceau du capteur de pression et capteur de rampe, les fils ne sont pas cassant ni dénudé.. Après, une micro-fuite sur le circuit de sural mais j'aurais quand même une perte tandis que là c'est un trou.. ça coupe à 2800 et repart normalement vers les 3300/3400trs (petit rappel) et pendant ce trou, l'économètre est descendu à 12L
par Franzgun83
le Ven 17 Juil 2020, 08:58
 
Rechercher dans: Problèmes Electricité BMW et MINI.
Sujet: [ Bmw E46 330d M57 an 2003 ] Problème régulateur de vitesse
Réponses: 4
Vues: 728

[ Bmw E46 330d M57 an 2003 ] Problème régulateur de vitesse

Bonjour à tous,

Je possède une Bmw 320d E46 année 2003, hier soir je roule sur l'autoroute j'appuie une bouton le régulateur de vitesse le voyant vert allumé normal ensuite j'appuie le bouton + qui ne fonctionne plus j'appuie une bouton rappel de vitesse rien de fait, j'ai branché la valise j'ai un code défaut 4073 contacteur d'embrayage j"ai effacé le défaut en roulant et le régulateur de vitesse ne fonctionne pas mais j'ai re-vérifié la valise pas de défaut, je suis sortie l'autoroute pour couper le moteur et rédemarre le moteur puis je roule le régulateur de vitesse ne fonctionne pas mais toujours pas de défaut.

Merci de votre aide

Francois

Page 1 sur 16 1, 2, 3 ... 8 ... 16  Suivant

Sauter vers: