Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 10:08 par steph08

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 10:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 10:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 9:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 9:45 par ced-46

» présentation
Aujourd'hui à 9:39 par freddy5923

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 9:39 par albatros

» ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 9:37 par freddy5923

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 9:34 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 9:33 par seb33470

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 9:17 par ced-46

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 9:06 par claude.n

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 9:05 par Laure B

» panne chauffage et climatisation arrière Fiat Scudo
Aujourd'hui à 9:03 par ASCOD

» [ Renault MASTER II 2.5 dci 120 an 2002 ] ne démarre plus.
Aujourd'hui à 9:03 par albatros

» Présentation
Aujourd'hui à 8:43 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 8:42 par albatros

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage (résolu)
Aujourd'hui à 8:39 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 8:35 par albatros

» [ Audi a3 1.9 tdi 105 an 2006 ] probleme centralisation
Aujourd'hui à 8:33 par ced-46

» [ Renault clio 4 dci 90 edc an 2015 ] sifflement moteur ressenti dans l'habitacle
Aujourd'hui à 8:30 par ced-46

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Aujourd'hui à 8:28 par ced-46

» [ BMW e39 530d ] Problème fermeture capot moteur
Aujourd'hui à 8:26 par ced-46

» Presentation
Aujourd'hui à 8:21 par ced-46

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant (résolu)
Aujourd'hui à 8:14 par ced-46

» utilisation MaxiEcu 2
Aujourd'hui à 8:10 par freddy5923

» presentation
Aujourd'hui à 8:10 par ced-46

» [ Peugeot Expert 1.9D an 2006 ] Problème démarrage et claquement du moteur
Aujourd'hui à 8:09 par ced-46

» [ Opel corsa 1.3 cdti ] Démontage de la 2eme vis du démarreur ( TUTO )
Aujourd'hui à 8:04 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 8:01 par ced-46

[e39 540i an 96] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 540i an 96] Perte de puissance

Message par pholos le Sam 26 Jan 2008 - 13:19

Bonjour, à tous,

J'ai recemment changé le capteur d'arbre à came sur ma voiture, cela faisait presque 1 mois qu'il posait probleme. La voiture est de 96 et affiche 205 000km.

J'ai remarqué depuis une forte perte de puissance, j'ai encore du couple entre 1000 trs et 3500trs mais apres il n'y a plus grand chose et le couple present en bas est tres inferieur à ce que j'avais avant.

Mis à part ca la voiture fonctionne bien mis à part parfois un leger mal à demarrer (1seconde de plus a rester avec le demarreur parfois) et que le ralenti fait legerement tremblotter la voiture à l'arret, comme si le ralenti n'etait pas stable. Le compte tour n'enregistre pas ces soubresauts mais le menu caché permet de voir une legere fluctuation du ralenti.

Je pensais au debimetre d'air, cette panne est-elle une classique sur les essences comme sur les diesels?

pholos
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 39
Localisation : 77
Emploi : admin info
Niveau technique automobile : qui sait...
Date d'inscription : 25/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par gabet62 le Sam 26 Jan 2008 - 14:46

hello!
est-ce que les accelerations se font par etage ou continu?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par pholos le Sam 26 Jan 2008 - 14:50

les accelerations sont plutot continues, pas d'accoups.

pholos
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 39
Localisation : 77
Emploi : admin info
Niveau technique automobile : qui sait...
Date d'inscription : 25/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par DarkGyver le Lun 28 Jan 2008 - 7:15

Re;

Est ce que le problème est présent tout le temps (chaud et froid???)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par pholos le Lun 28 Jan 2008 - 8:50

hello,

Il faut savoir qu'avec ce moteur tu ne peux pas tout le temps etre pied dedans. affraid

Je n'ai pas non plus pour habitude de tirer moteur froid, mais j'ai quand meme l'impression qu'il manque quelque chose meme lorsque le moteur n'est pas completement chaud.

Mis a part le manque de puissance (on ne s'en rend compte qu'en jouant un peu) et le ralenti qui fait tremblotter la voiture elle à l'air tout à fait normale.

est-ce qu'un jeu de bougies fatiguées pourrait en etre la cause? j'ai remarqué aussi que j'avais un peu d'huile pes des puits de bougies, c'est du aux joints de couvre culasse.

Je dois faire l'entretien complet ce week end.

pholos
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 39
Localisation : 77
Emploi : admin info
Niveau technique automobile : qui sait...
Date d'inscription : 25/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par DarkGyver le Mar 29 Jan 2008 - 21:56

Re;

Il ne s'agit pas de pousser comme une bête à froid!!!

Il est clair que :
Si tes symptômes ne se manifestent que quand tu "tapes dedans"..... Faut pas essayer à froid!

Dans ce cas, il est certain qu'il faut commencer par faire un entretien de base avant de chercher plus loin!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum