Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[e39 540i an 96] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 540i an 96] Perte de puissance

Message par pholos le Sam 26 Jan 2008, 14:19

Bonjour, à tous,

J'ai recemment changé le capteur d'arbre à came sur ma voiture, cela faisait presque 1 mois qu'il posait probleme. La voiture est de 96 et affiche 205 000km.

J'ai remarqué depuis une forte perte de puissance, j'ai encore du couple entre 1000 trs et 3500trs mais apres il n'y a plus grand chose et le couple present en bas est tres inferieur à ce que j'avais avant.

Mis à part ca la voiture fonctionne bien mis à part parfois un leger mal à demarrer (1seconde de plus a rester avec le demarreur parfois) et que le ralenti fait legerement tremblotter la voiture à l'arret, comme si le ralenti n'etait pas stable. Le compte tour n'enregistre pas ces soubresauts mais le menu caché permet de voir une legere fluctuation du ralenti.

Je pensais au debimetre d'air, cette panne est-elle une classique sur les essences comme sur les diesels?

pholos
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 39
Localisation : 77
Emploi : admin info
Niveau technique automobile : qui sait...
Date d'inscription : 25/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par gabet62 le Sam 26 Jan 2008, 15:46

hello!
est-ce que les accelerations se font par etage ou continu?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par pholos le Sam 26 Jan 2008, 15:50

les accelerations sont plutot continues, pas d'accoups.

pholos
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 39
Localisation : 77
Emploi : admin info
Niveau technique automobile : qui sait...
Date d'inscription : 25/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par DarkGyver le Lun 28 Jan 2008, 08:15

Re;

Est ce que le problème est présent tout le temps (chaud et froid???)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par pholos le Lun 28 Jan 2008, 09:50

hello,

Il faut savoir qu'avec ce moteur tu ne peux pas tout le temps etre pied dedans. affraid

Je n'ai pas non plus pour habitude de tirer moteur froid, mais j'ai quand meme l'impression qu'il manque quelque chose meme lorsque le moteur n'est pas completement chaud.

Mis a part le manque de puissance (on ne s'en rend compte qu'en jouant un peu) et le ralenti qui fait tremblotter la voiture elle à l'air tout à fait normale.

est-ce qu'un jeu de bougies fatiguées pourrait en etre la cause? j'ai remarqué aussi que j'avais un peu d'huile pes des puits de bougies, c'est du aux joints de couvre culasse.

Je dois faire l'entretien complet ce week end.

pholos
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 39
Localisation : 77
Emploi : admin info
Niveau technique automobile : qui sait...
Date d'inscription : 25/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 540i an 96] Perte de puissance

Message par DarkGyver le Mar 29 Jan 2008, 22:56

Re;

Il ne s'agit pas de pousser comme une bête à froid!!!

Il est clair que :
Si tes symptômes ne se manifestent que quand tu "tapes dedans"..... Faut pas essayer à froid!

Dans ce cas, il est certain qu'il faut commencer par faire un entretien de base avant de chercher plus loin!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum