Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par ardechois le Dim 06 Avr 2008, 19:41

Bonsoir ,
depuis quelques temps j'ai remarque un drole de truc lorsque j'arrete le moteur de ma 206 essence 1.6 16v .
Apres avoir tourne la clef de contact , le moteur s'arrete ( jusque la c'est normal) puis j'entends des petits clic clic clic .....clic clic au niveau du compteur avec une legere"vibration" sur l'aiguille du compteur kilometrique .Ma batteie a donné quelques signes de fatigue et n'a pu entrainer le demarreur , je la recharge donc . Il y a t il un rapport entre ces deux evenements ou est ce une coincidence ? mais quel est le probleme qui fait cliqueter mon compteur ??


Dernière édition par ardechois le Dim 06 Avr 2008, 19:51, édité 2 fois

ardechois
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 57
Localisation : GARD
Emploi : TECHNICIEN
Niveau technique automobile : moyen
Date d'inscription : 22/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par noriavag le Dim 06 Avr 2008, 19:44

Salut.
Je déplace ton sujet dans la bonne partie.
Mais stp, vas lire la charte et modifie ton titre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par gabet62 le Lun 07 Avr 2008, 00:05

hello!
le bruit avait lieu avant ou après la panne de batterie?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par jéjé104 le Lun 07 Avr 2008, 00:06

Bonjour,

Est-ce que ça le fait toujours après avoir rechargé la batterie ?
Une batterie HS pourrait entrainer ce genre de symptôme. Commence par mettre une batterie en bon état.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par ardechois le Lun 07 Avr 2008, 06:49

@jéjé104 a écrit:Bonjour,

Est-ce que ça le fait toujours après avoir rechargé la batterie ?
Une batterie HS pourrait entrainer ce genre de symptôme. Commence par mettre une batterie en bon état.

Bonjour et merci pour vos premieres reponses ,

je vais commence par changer la batterie , cela fait deux fois que je la recharche ( apres une alerte au non demarrage ; demarreur qui tourne a peine ) .

le bruit avait lieu avant ou après la panne de batterie?

je n'avais pas remarqué ce bruit avant , c'est un bruit comme "un relai qui claque" cela dure une dizene de secondes , l'aiguille du compteur retombe à 0 et puis plus rien d'anormal .
bonnejournée.gif

a plus

ardechois
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 57
Localisation : GARD
Emploi : TECHNICIEN
Niveau technique automobile : moyen
Date d'inscription : 22/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par gabet62 le Lun 07 Avr 2008, 10:21

hello!
tu as peu-être un relai qui déconne!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons resolu

Message par ardechois le Mar 08 Avr 2008, 21:37

cheers

J'ai change la batterie e le bruit a disparu , il faut par contre que je surveille si je n'ai pas un probleme d'alternateur qui ne chargerai plus la batterie . :poto:

ardechois
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 57
Localisation : GARD
Emploi : TECHNICIEN
Niveau technique automobile : moyen
Date d'inscription : 22/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par gabet62 le Mer 09 Avr 2008, 00:16

hello!

si ton soucis en bien résolu dit le le nous!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par ardechois le Ven 11 Avr 2008, 22:21

Oui probleme resolu , il me reste un problreme de non fonctionnement du compte tour , mais cela n'a rien a voir je pense que le mal est plus serieux et cela necessite un remplacement pur te dur du compte tours .
Merci pour vos reponses .
j'ai essaye de notifier que le sujet etait resolu mais ce n'est pas visible ?

ardechois
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 57
Localisation : GARD
Emploi : TECHNICIEN
Niveau technique automobile : moyen
Date d'inscription : 22/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 1.6 16v an 01] clic clic dans tableau de bord(résolu).

Message par binos le Ven 11 Avr 2008, 22:25

Salut
Content pour toi que ton sujet soit résolu.
Un modérateur de la section PSA se chargera d'éditer ton message en sujet résolu ainsi que de le répertorier.
Pour ton problème de compte tour, tu peux ouvrir un autre sujet si tu veux
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum