Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[e34 M51 an92] gros probléme de démarrage et fumée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Jeu 29 Mai 2008, 03:13

Bonsoir,

J'ai acheté une 525 tds, moteur changé (échange standard), qui affiche 144 000 kms.

Le problème du véhicule est le suivant:
- J'ai essayé de la démarrer avec beaucoup de mal (obliger de tirer sur le démarreur pendant 5 mn). Quand elle a enfin démarré, une fumée blanche est sorti de l'échappement et le compte-tours jouait au yoyo. Puis elle a calé et impossible de la redémarrer( elle essaye de venir mais cale directement)

- Quand je tire sur le démarreur, une épaisse fumée noir sort de l'échappament.

Le Monsieur a qui je l'ai acheté ma dis que le turbo est neuf (changé avec moteur), mais par contre tout le reste de l'équipage mobile (pompe injection,alternateur) est d'origine(290 000 kms)

Il m'a aussi dis qu'il a changé le démarreur il y a quelques temps par un démarreur de 524 td.

La voiture a un anti-démarrage et une alarme, mais qui sont hors de cause car se déconnecte bien.

J'ai lu sur un post que pour la fumée noir, ca pourrait çetre la vanne EGR. Pourriez-vous m'éclairer??

Sinon, je pensais à l'actuateur déréglé ou sale.

Je vous remercie d'avance pour votre aide.

Cordialement, mulwalker.


Dernière édition par mulwalker le Ven 30 Mai 2008, 04:57, édité 1 fois

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Jeu 29 Mai 2008, 09:04

Re;

Dans ton cas, la première chose à vérifier est le système de préchauffage.

http://www.darkgyver.fr/reparation-BMW-78-78-test-du-systeme-de-pre-chauffage-m51.html

Fais bien le test en complet!!!

Si tu n'as rien d'anormal, fais celui de la prépompe.

http://www.darkgyver.fr/reparation-BMW-79-79-test-de-prepompe-pompe-de-gavage-e34_m51.html

Pareil en complet!

Pour la vanne EGR et la fumée noire, c'est surtout lorsque le moteur démarre, mais fumé exagérément!!!

Normalement elle n'empêchera pas le moteur de démarrer!

Il n'est même pas sûr que tu en aies une!!!
Vérifies si c'est le cas!!!

Voir fiche :
http://www.darkgyver.fr/reparation-BMW-849-849-remplacement-et-ou-nettoyage-vanne-egr-m51.html

@+ DarkGyver

NB : Rectifies ton titre! E34 M51 et année !!!


Dernière édition par DarkGyver le Ven 05 Déc 2008, 05:53, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Ven 30 Mai 2008, 05:05

Re,

donc aujourd'hui j'ai fait quelques essai et la voiture a démarré !!!

Elle ne fume plus noir ( je pense qu'elle fumait car ça faisait longtemps qu'elle n'avait pas tourné), mais par contre elle tourne bien pendant 5 minutes, puis le ralenti deviens instable et elle fini par caler.

Ensuite, c'est un peu plus difficile pour la redémarrer, il faut pomper sur la pédale d'accélérateur, elle démarre avec ralenti instable et elle cale.

J'ai aussi remarqué que si je braque les roues a gauche ou a droite quand elle tourne bien, le ralenti devient instable.

Je pencherai pour un actuateur hs, sale ou mal réglé, qu'en pensez vous??

Merci d'avance.

Ps: je fais les test pour le préchauffage demain. La pompe de gavage quand a elle fonctionne bien.

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Ven 30 Mai 2008, 09:43

Re;

A mon avis ton relais de préchauffage avait un bug....

Il vaudrait mieux faire ce test au moment où elle démarre mal...
Est ec qu'elle a des ratés en roulant????
Manque de puissance?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Ven 30 Mai 2008, 13:48

Re, je test tout ça aujourd'hui et je vous tiens au courant.
Merci

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Sam 31 Mai 2008, 13:28

Re, donc pas encore fais test préchauffage. En ce qui concerne les ratés elle en a seulement avant de caler.

Niveau puissance, le moteur tourne pas mal, elle monte bien dans les tours sauf au moment ou elle débloque. La en appuyant sur la pédale elle monte dans les tours et en redescendant elle tombe tellement bas dans les tours qu'elle cale.

Ensuite galère a redémarrer, il faut pomper rapidement sur la pédale d'accélérateur et bien tirer sur le démarreur.

Dès que j'ai fais les test préchauffage et vérifier les fusibles sous le siège, je vous tiens au courant.

Par contre, il est placé ou le fusible 80 ampères. Vers le boitier ZKE

Merci

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Dim 01 Juin 2008, 11:15

Re;

A mon avis tu as une prise d'air sur ton circuit d'alimentation!!
Vérifies si tout est étanche!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Ven 13 Juin 2008, 18:39

@mulwalker a écrit:R.
.
Dès que j'ai fais les test préchauffage et vérifier les fusibles sous le siège, je vous tiens au courant.

Par contre, il est placé ou le fusible 80 ampères. Vers le boitier ZKE

Merci

C'est écrit sur la fiche!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Lun 23 Juin 2008, 08:03

Quoi de neuf docteur???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Mer 06 Aoû 2008, 23:37

Bonsoir,
désolé pour le temps qui est passé mais ma voiture étais en réparation et résultat elle ne fonctionne toujours pas!!!

Donc système de préchauffage ok.
Pas de prise d'air (durite retour changé et out le circuit testé.

Donc le monsieur ou je l'ai emmené a changé la pompe d'injection et elle a toujours les mêmes symptomes: elle démarre bien, tourne bien 5minutes puis elle broute et elle cale.
Du coup il ma remis ma pompe d'origine.

Je ne sais vraiment plus quoi faire.

Ce qui est dingue, c'est que j'avais démonté l'actuateur, je l'avais nettoyé et remplacé les joints, et la voiture fonctionnait parfaitement.

Puis au bout d'une semaine, elle a recommencé a avoir du mal a démarrer, puis elle s'est remise a caler de + en + souvent.

Maintenant, ele démarre, tourne bien 5mn et elle cale.

Si quelqu'un a une idée de ce que ca peut être je suis preneur.

Merci d'avance.

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Mer 20 Aoû 2008, 11:17

Re;

Essaie de boucher la vanne EGR si tu en as une.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum