Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 14:27 par MacGyverFr

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:56 par patnat

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[e34 M51 an92] gros probléme de démarrage et fumée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Jeu 29 Mai 2008, 03:13

Bonsoir,

J'ai acheté une 525 tds, moteur changé (échange standard), qui affiche 144 000 kms.

Le problème du véhicule est le suivant:
- J'ai essayé de la démarrer avec beaucoup de mal (obliger de tirer sur le démarreur pendant 5 mn). Quand elle a enfin démarré, une fumée blanche est sorti de l'échappement et le compte-tours jouait au yoyo. Puis elle a calé et impossible de la redémarrer( elle essaye de venir mais cale directement)

- Quand je tire sur le démarreur, une épaisse fumée noir sort de l'échappament.

Le Monsieur a qui je l'ai acheté ma dis que le turbo est neuf (changé avec moteur), mais par contre tout le reste de l'équipage mobile (pompe injection,alternateur) est d'origine(290 000 kms)

Il m'a aussi dis qu'il a changé le démarreur il y a quelques temps par un démarreur de 524 td.

La voiture a un anti-démarrage et une alarme, mais qui sont hors de cause car se déconnecte bien.

J'ai lu sur un post que pour la fumée noir, ca pourrait çetre la vanne EGR. Pourriez-vous m'éclairer??

Sinon, je pensais à l'actuateur déréglé ou sale.

Je vous remercie d'avance pour votre aide.

Cordialement, mulwalker.


Dernière édition par mulwalker le Ven 30 Mai 2008, 04:57, édité 1 fois

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Jeu 29 Mai 2008, 09:04

Re;

Dans ton cas, la première chose à vérifier est le système de préchauffage.

http://www.darkgyver.fr/reparation-BMW-78-78-test-du-systeme-de-pre-chauffage-m51.html

Fais bien le test en complet!!!

Si tu n'as rien d'anormal, fais celui de la prépompe.

http://www.darkgyver.fr/reparation-BMW-79-79-test-de-prepompe-pompe-de-gavage-e34_m51.html

Pareil en complet!

Pour la vanne EGR et la fumée noire, c'est surtout lorsque le moteur démarre, mais fumé exagérément!!!

Normalement elle n'empêchera pas le moteur de démarrer!

Il n'est même pas sûr que tu en aies une!!!
Vérifies si c'est le cas!!!

Voir fiche :
http://www.darkgyver.fr/reparation-BMW-849-849-remplacement-et-ou-nettoyage-vanne-egr-m51.html

@+ DarkGyver

NB : Rectifies ton titre! E34 M51 et année !!!


Dernière édition par DarkGyver le Ven 05 Déc 2008, 05:53, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Ven 30 Mai 2008, 05:05

Re,

donc aujourd'hui j'ai fait quelques essai et la voiture a démarré !!!

Elle ne fume plus noir ( je pense qu'elle fumait car ça faisait longtemps qu'elle n'avait pas tourné), mais par contre elle tourne bien pendant 5 minutes, puis le ralenti deviens instable et elle fini par caler.

Ensuite, c'est un peu plus difficile pour la redémarrer, il faut pomper sur la pédale d'accélérateur, elle démarre avec ralenti instable et elle cale.

J'ai aussi remarqué que si je braque les roues a gauche ou a droite quand elle tourne bien, le ralenti devient instable.

Je pencherai pour un actuateur hs, sale ou mal réglé, qu'en pensez vous??

Merci d'avance.

Ps: je fais les test pour le préchauffage demain. La pompe de gavage quand a elle fonctionne bien.

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Ven 30 Mai 2008, 09:43

Re;

A mon avis ton relais de préchauffage avait un bug....

Il vaudrait mieux faire ce test au moment où elle démarre mal...
Est ec qu'elle a des ratés en roulant????
Manque de puissance?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Ven 30 Mai 2008, 13:48

Re, je test tout ça aujourd'hui et je vous tiens au courant.
Merci

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Sam 31 Mai 2008, 13:28

Re, donc pas encore fais test préchauffage. En ce qui concerne les ratés elle en a seulement avant de caler.

Niveau puissance, le moteur tourne pas mal, elle monte bien dans les tours sauf au moment ou elle débloque. La en appuyant sur la pédale elle monte dans les tours et en redescendant elle tombe tellement bas dans les tours qu'elle cale.

Ensuite galère a redémarrer, il faut pomper rapidement sur la pédale d'accélérateur et bien tirer sur le démarreur.

Dès que j'ai fais les test préchauffage et vérifier les fusibles sous le siège, je vous tiens au courant.

Par contre, il est placé ou le fusible 80 ampères. Vers le boitier ZKE

Merci

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Dim 01 Juin 2008, 11:15

Re;

A mon avis tu as une prise d'air sur ton circuit d'alimentation!!
Vérifies si tout est étanche!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Ven 13 Juin 2008, 18:39

@mulwalker a écrit:R.
.
Dès que j'ai fais les test préchauffage et vérifier les fusibles sous le siège, je vous tiens au courant.

Par contre, il est placé ou le fusible 80 ampères. Vers le boitier ZKE

Merci

C'est écrit sur la fiche!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Lun 23 Juin 2008, 08:03

Quoi de neuf docteur???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par mulwalker le Mer 06 Aoû 2008, 23:37

Bonsoir,
désolé pour le temps qui est passé mais ma voiture étais en réparation et résultat elle ne fonctionne toujours pas!!!

Donc système de préchauffage ok.
Pas de prise d'air (durite retour changé et out le circuit testé.

Donc le monsieur ou je l'ai emmené a changé la pompe d'injection et elle a toujours les mêmes symptomes: elle démarre bien, tourne bien 5minutes puis elle broute et elle cale.
Du coup il ma remis ma pompe d'origine.

Je ne sais vraiment plus quoi faire.

Ce qui est dingue, c'est que j'avais démonté l'actuateur, je l'avais nettoyé et remplacé les joints, et la voiture fonctionnait parfaitement.

Puis au bout d'une semaine, elle a recommencé a avoir du mal a démarrer, puis elle s'est remise a caler de + en + souvent.

Maintenant, ele démarre, tourne bien 5mn et elle cale.

Si quelqu'un a une idée de ce que ca peut être je suis preneur.

Merci d'avance.

mulwalker
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 37
Localisation : hoenheim
Emploi : chauffeur routier
Niveau technique automobile : je répare tout moi même et apprend au fur et à mesure
Date d'inscription : 23/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 M51 an92] gros probléme de démarrage et fumée

Message par DarkGyver le Mer 20 Aoû 2008, 11:17

Re;

Essaie de boucher la vanne EGR si tu en as une.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum