Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 17:49 par Murielle 17

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[e46 320d an 01] pb pompe a injection apres changement ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e46 320d an 01] pb pompe a injection apres changement ?

Message par math le Mar 03 Juin 2008, 13:50

voila ca y est j ai enfin trouver une pompe a injection je les remonté elle demarre enfin apres 4 mois ouf
mais c etait trop beau . j ai effet une prise d air sur la pompe a injection ( ou je ne sais pas car je ne voi pas de trace de gazoil ou autre ) est cela me desamorce toute la tubulure arrive de gazoil de plus , quand je roule un certain moment ( aleatoire enfaite) j observe une perte de puissance enorme

please help

math
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : agde
Emploi : fonctionnaire
Niveau technique automobile : meccano
Date d'inscription : 16/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e46 320d an 01] pb pompe a injection apres changement ?

Message par sefyu08 le Mar 03 Juin 2008, 14:02

Ta pompe de gavage celle qui se trouve dans le réservoir est bonne !

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e46 320d an 01] pb pompe a injection apres changement ?

Message par Bleuavus le Mar 03 Juin 2008, 18:43

Arrow Edit modération : merci de lire la charte et de formuler le titre du sujet correctement

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e46 320d an 01] pb pompe a injection apres changement ?

Message par math le Mar 03 Juin 2008, 21:01

oui ma pompe de gavage marche tres bien

math
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : agde
Emploi : fonctionnaire
Niveau technique automobile : meccano
Date d'inscription : 16/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e46 320d an 01] pb pompe a injection apres changement ?

Message par celkeys le Mer 04 Juin 2008, 20:05

compliquer ton probleme
enfin je pense que c'est tes explication qui ne sont pas tres clair
essaye de nous detailler ton probleme
@+celkeys

celkeys
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 41
Localisation : var 83
Emploi : carrossier peintre confirmé
Niveau technique automobile : bon débrouillard
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e46 320d an 01] pb pompe a injection apres changement ?

Message par DarkGyver le Jeu 05 Juin 2008, 08:57

@Bleuavus a écrit:
Arrow Edit modération : merci de lire la charte et de formuler le titre du sujet correctement
pour bleuavus!
Re;



Tu n'es pas nouveau sur ce forum, et de ce fait, tu devrais savoir comment formuler ton titre correctement! Twisted Evil

Si ce n'est pas le cas, confused je t'invite à lire study la charte,



http://www.techniconnexion.com/trains-roulants-f77/a-lire-avant-de-poster-t552.htm




et à éditer/modifier ton titre comme il se doit!



Ceci a pour but de faciliter la recherche sur le forum, et de faire en sorte que nos réponses soient les plus justes possible....
De plus cela évite aux modérateur de perdre leur temps à les reformuler!
Plus nous perdons de temps avec ce type de manipulation, moins nous avons de temps à consacrer à la résolution des problèmes!!!



Les réponses ne viendront qu'après!



@ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum