Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 18:47 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 18:42 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[Smart roadster 0.7l ess an 05] manque puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Smart roadster 0.7l ess an 05] manque puissance

Message par giubilove le Jeu 12 Juin 2008, 13:39

Bonjour à tous,

Voici mon problème: j'ai une smart roadster, année 2005, moteur 698cc, 60kw, 82 ch, essence avec 38000 km au compteur. Quand j'accélère, le moteur ne monte pas très haut en régime et semble étouffé, il ne semble pas fumer et j'ai l'impression d'avoir une consommation excéssive. On m'a parlé du débitmètre d'air.
Qu'en pensez vous? et que puis je faire? Ai je absolument besoin de passer par le garage ou puis je me débrouiller seul?

Merci d'avance


Dernière édition par giubilove le Dim 15 Juin 2008, 18:04, édité 4 fois

giubilove
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 43
Localisation : hainaut
Emploi : chef de projet
Niveau technique automobile : moyen
Date d'inscription : 12/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par noriavag le Jeu 12 Juin 2008, 19:54

Salut.

Merci d'aller lire la charte et de formuler ton titre correctement.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par giubilove le Ven 13 Juin 2008, 07:23

désolé pale

dés que je rentre je regarde ça et j'envoie bonne journée bonnejournée.gif

giubilove
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 43
Localisation : hainaut
Emploi : chef de projet
Niveau technique automobile : moyen
Date d'inscription : 12/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par gabet62 le Ven 13 Juin 2008, 14:37

hello!
fait attention a la charte du forum!
il nous manque le type de véhicule et tout le reste!


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par giubilove le Sam 14 Juin 2008, 16:49

bonjour,

voilà c'est fait. vous manque t'il d'autres renseignement?

merci

giubilove
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 43
Localisation : hainaut
Emploi : chef de projet
Niveau technique automobile : moyen
Date d'inscription : 12/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par noriavag le Sam 14 Juin 2008, 19:47

Salut.
scratch scratch scratch

Comme indiqué lors de ton inscription, il est demandé d'aller lire la charte.( clic en dessous sur ma signature ).
Tout est indiqué pour écrire ton titre correctement.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par giubilove le Dim 15 Juin 2008, 18:06

bonjour,

c'est mieux comme ceci?

bien à vous pale

giubilove
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 43
Localisation : hainaut
Emploi : chef de projet
Niveau technique automobile : moyen
Date d'inscription : 12/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par ced-46 le Dim 15 Juin 2008, 18:08

Salut,

c'est bon comme ça

Pour ton proiblème, as-tu vérifié le filtre à air ? il vaut mieux commencer par là.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par noriavag le Dim 15 Juin 2008, 18:18

Salut.
Comment tourne telle au ralenti? Est ce que le régime est stable?
Si oui, commence comme ced t'as dis.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par giubilove le Dim 15 Juin 2008, 22:54

Merci de me répondre,

elle sort d'entretien chez mercedes, mais ce garage là n'a pas le logiciel de diagnostique. ils m'ont demandé de me rendre dans un garage smart qui se trouve à 50 km de chez moi!!! Bref j'avais déjà vérifié ça par moi même ( filtre) et il est ok. Le ralenti est stable et le régime aussi, mais chose que je n'ai pas vérifiè, ce sont les bougies et j'ai vu que le garage non plus. Autre chose comme indice, en mode automatique, le système laisse plafonner la voiture avant de passer à une vitesse supérieure?! voilà

giubilove
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 43
Localisation : hainaut
Emploi : chef de projet
Niveau technique automobile : moyen
Date d'inscription : 12/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par noriavag le Lun 16 Juin 2008, 05:58

Salut.
Ça va pas être facile.
Je pense que ton témoin ESP n'est pas allumé, si non tu nous l'aurais dit?
Si il est allumé, elle roule en mode secoure et tu peux aller chez n'importe quel garagiste multimarque pour lire le défaut ( la prise OBD étant normalisée ).
Si il est pas allumé, ça veut dire que le problème n'a rien à voir avec l'électronique, sauf éventuellement la sonde de température moteur.

Ou bien à contrôler: le contre écrou de la tige de commande de l'électrovanne de décharge du turbo qui se déserre. Mais si c'est le cas, il faudra passer au garage pour la régler.

Il n'y a pas de débitmètre sur cette voiture, mais un capteur de pression.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Smart roadster 0.7l ess an 05] manque puissance

Message par giubilove le Lun 16 Juin 2008, 21:15

ha voilà une réponse qui me fais plaisir, "le débit mètre d'air"!! il y a quelqu'un qui à dit à ma femme que ce n'était que le débit mettre d'air et qu'il le ferait lui même pour trois fois rien !?
Je vous remercie pour votre aide et je vais prendre rendez vous au garage en question.

Merci beaucoup

giubilove
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 43
Localisation : hainaut
Emploi : chef de projet
Niveau technique automobile : moyen
Date d'inscription : 12/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum