Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par nicos 83 le Dim 22 Juin 2008, 22:02

bonjour , j'ai ma fermeture centralise qui ne marche plus que dans un sens (ouvrerture) par la telecommande et l'interupteur interieur .
je ne sais pas d'ou cela vien. pouvais vous m'aider ?
merci.


Dernière édition par nicos 83 le Jeu 26 Juin 2008, 21:47, édité 1 fois

nicos 83
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 45
Localisation : 07
Emploi : tech textile
Niveau technique automobile : bts meca
Date d'inscription : 23/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par Pub2n le Mer 25 Juin 2008, 09:53

Bonjour
Cela vient surement du boitier relais de commande de centralisation.
Pourrait on avoir plus d'info sur ton véhicule (année modèle) dans l'intitulé du post ?
Le titre doit commencer comme ceci:
[Logan 1,5dci 08]Plafonnier qui s'allume tout seul(résolu)

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par nicos 83 le Mer 25 Juin 2008, 19:29

bonsoir, qu'appelles tu boitier de relais de commande?
Il s'agit d'une clio 1 1.9 d de 1992.
Esse le relais qui se trouve avec les fusibles ou le boitier de la clé?
MERCI.

nicos 83
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 45
Localisation : 07
Emploi : tech textile
Niveau technique automobile : bts meca
Date d'inscription : 23/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par chémi le Mer 25 Juin 2008, 20:45

salut,
@Pub2n a écrit:Bonjour
Cela vient surement du boitier relais de commande de centralisation.
Pourrait on avoir plus d'info sur ton véhicule (année modèle) dans l'intitulé du post ?
Le titre doit commencer comme ceci:

[Logan 1,5dci 08]Plafonnier qui s'allume tout seul
(résolu)

peux-tu éditer ton titre stp?
comme Pub2n l'a clairement signifié
tu as un icone "éditer" en haut à droite. tu édites le premier post.


a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par Pub2n le Dim 29 Juin 2008, 01:30

Merci pour la modif du titre;)
Pour le boitier relais, il doit être avec les fusibles, avec plein de fils orange qui en sort.

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par nicos 83 le Jeu 10 Juil 2008, 22:49

Bonsoir,
J ai changé le relais qui en faite avez fondu a l'interieur et c'etait bien ca.

merci des conseils
nico

nicos 83
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 45
Localisation : 07
Emploi : tech textile
Niveau technique automobile : bts meca
Date d'inscription : 23/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par gabet62 le Ven 11 Juil 2008, 00:24



alors là je dit: "super rapide comme résolution de panne"!




gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio I 1.9 d an 92] Problemes fermeture centralise (resolu)

Message par Pub2n le Ven 11 Juil 2008, 01:17

Content de voir que tu ais résolu ta panne
A+ sur le forum

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum