Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[Master t35d an 94] probléme de charge, plus de batterie!

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [Master t35d an 94] probléme de charge, plus de batterie!

Message par rlxx le Lun 23 Juin 2008, 11:46

Bonjour a vous, et merci pour votre aide :
J'ai deja parcouru les post, mais je ne suis pas encore certain, désolé.

Donc le véhicule conserné est un master t35D, le soucie la batterie ne charge plus.

- Au depart : Depuis quelque temps le voyant de charge, clignotait de temps a autre sans me poser aucun soucie lors d'utilisation intensif du jus ( phare, ventile,...) ;

- Par la suite : Le voyant restait toujours au fixe (scintillement), mais uniquement lorsque le moteur était en pleine charge, a fond dans les tours ( aucun soucie...) ;

- Désormais : Aprés 2,3 utilisations en décharge profonde, il m'a fallut des cables pour démarré au quart de tour!!! Mais la batterie ne s'est rechargé a chaque fois..... donc re-cable!
Ainsi, le voyant de charge s'allume léger lors de la mise en contact du véhicule contrairement au voyant stop...


Donc s'agit-il d'un défaut de charge ou de batterie HS...... vu le prix de chacun j'aimerais etre sur de la panne,
Merci

rlxx
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 33
Localisation : 77
Emploi : etudiant
Niveau technique automobile : niveau 4
Date d'inscription : 11/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Master t35d an 94] probléme de charge, plus de batterie!

Message par binos le Lun 23 Juin 2008, 18:06

Salut

Pour le savoir c'est simple:

-Pour commencer on va tester voir si l'alternateur débite du courant à la batterie, pour cela tu branche un voltmètre aux bornes de la batterie et tu mesure sa tension (moteur éteint) elle doit être environ de 12.7V ensuite tu démarre le moteur et si ton alternateur débite la tension doit augmenter et passer à 14V-14.5V environ.

-Si le test précédent est OK alors on va vérifier si c'est pas la batterie, pour cela tu branche un voltmètre moteur éteint aux bornes de la batterie et tu mesure la tension batterie pendant la phase de démarrage moteur c'est à dire quand le démarreur tourne et que le moteur n'est pas encore démarré, la tension ne doit pas descendre en dessous de 9V, si c'est le cas ta batterie est morte.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Master t35d an 94] probléme de charge, plus de batterie!

Message par rlxx le Lun 28 Juil 2008, 14:43

BONJOUR

donc depuis la derniere fois, j'ai changé la batterie.... dans l'urgence!
nikel pendant un mois, et la!!!!

j'ai fait un trajet de 130 borne de nuit pour une soiré....... tous bien, et a l'arrivé je me suis stopé 5min sur place (moteur allumé) et la plus rien du tous phare, stop, niveau.

au matin démarrage au cable, et sur le retour pas de recharge donc pas de cligno....

je l'ai posé prés de chez moi, puis je l'ai deplacé pour le bricolé avec demarage cable;
Et la aprés 5bornes je l'arrete et jarive a le démaré 2fois!!! donc légére recharge.

ca dois etre l'alternateur, ya que ca,

cet aprem je vais prendre le multimetre,

rlxx
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 33
Localisation : 77
Emploi : etudiant
Niveau technique automobile : niveau 4
Date d'inscription : 11/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Master t35d an 94] probléme de charge, plus de batterie!

Message par gabet62 le Lun 28 Juil 2008, 18:40

ok,
tiens nous au courant.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum