Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par sonia04fr le Mer 16 Juil 2008, 16:55

Bonjour et merci d'avance pour votre travail.

J'ai une 525 TDS M51 1993 de 250000 km qui a environ 70 ch (comparable à une RENAULT 21 de base). C'est à dire la moitié de sa puissance d'origine.

Un garagiste/dieseliste m'a dit, c'est la pompe à injection.
Il l'a changé par une reconditionnée.

Résultat : toujours 70 ch.

J'ai regardé sur les forums, il y a 15 causes possible à ce problème.
J'ai essayé de faire le tour mais je ne sais pas même par où commencer...

Si vous pouvez m'aider et me dire dans quel ordre m'y prendre. J'ai pas mal de connaissance technique et je suis très patiente.

Salutations sincères.

sonia04fr
Nouveau
Nouveau

Féminin Nombre de messages : 24
Age : 33
Localisation : MANOSQUE
Emploi : Technicienne batiment
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2008

Voir le profil de l'utilisateur http://www.formation-sketchup.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par DarkGyver le Mer 16 Juil 2008, 17:06

A tchao bonjour;

Je suis désolé, mais je ne vais pas pouvoir t'aider dans l'immédiat...
Je pars en vacances, pour quelques temps. Si toutefois ton prob n'était pas résolu d'ici là (ce que je n'épère pas!), je serai content de t'aider....

Ceci dit, tu devrais lire les posts résolus à ce sujet!!! Lis les en entier!!! Tu verras les questions posées, et si ton cas correspond ou non!!!
Il y en a plusieurs avec ton problème, à toi de trouver celui qui te semble le plus proche!



@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par sonia04fr le Ven 18 Juil 2008, 14:18

Les vacances ! Le coeur de la vie.

Et bien bonnes vacances alors, et reviens tout neuf.

Je vais essayer de me débrouiller.

A+

sonia04fr
Nouveau
Nouveau

Féminin Nombre de messages : 24
Age : 33
Localisation : MANOSQUE
Emploi : Technicienne batiment
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2008

Voir le profil de l'utilisateur http://www.formation-sketchup.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par Bleuavus le Ven 18 Juil 2008, 19:50

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par Bleuavus le Ven 18 Juil 2008, 19:55

Salut Sonia,

Dans un 1er temps, contrôle toute tubulure d'admission en partant de la pipe d'admission en passant par l'échangeur d'air et enfin le turbo.
Il arrive assez fréquemment qu'une durite soit débranchée ou coupée, donc contrôle bien tout à ce niveau là.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par celkeys le Sam 19 Juil 2008, 15:11

oui ,verifie les bien car la moindre petite fissure a un dirite
d'admission d'air peut te reduire un cheval en un ane
@+celkeys

celkeys
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 41
Localisation : var 83
Emploi : carrossier peintre confirmé
Niveau technique automobile : bon débrouillard
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par cysaal le Dim 20 Juil 2008, 16:04

débranche ton débimétre,il est entre le fitre a air et le collecteur d'échappement,coté droit quand tu est assis dans la voiture.
sinon il y a le capteur map prés du filtre a carburant,vérifie la durit,souvent porreuse.


cyril.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par jean1166 le Dim 20 Juil 2008, 20:01

cela ne viendrais par de la vannes ERG? moi la mienne je l'ai nettoyé facile a faire et elle en avait besoin.
avant


après


les saletées

jean1166
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 65
Localisation : LE BOULOU, Languedoc-Rousillon
Emploi : préretraite
Niveau technique automobile : aucune
Date d'inscription : 12/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par karnager01 le Dim 20 Juil 2008, 20:10

la vanne egr te faire de la puissance mais pas autant de chevaux, je pense que tu dois surement avoir une durite percée car la vanne ne te fais pas perdre autant de chevaux. regarde la durite d'arrivée au turbo qui peut etre abimée juste des micro fissures peuvent te faire ca ce n'est qu'une probabilité au vu d'un cas rencontré il n'y a pas trés longtemps. le mieux est d'y aller étape par étape. commence par verifier tes durites deja aprés dis nous ce qu'il en est. bon courage.

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par lolobmw le Mer 23 Juil 2008, 13:29

message concernant les photos de jean

J'ai démonté ma vanne egr tout à l'heure mais l'une des deux partie de la vanne (la partie plus large) est plus enfoncée et il y a un joint qui le contourne. la photo est bien celle d'une vanne de m51?

lolobmw
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 35
Localisation : Paris
Emploi : Cadre
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par jean1166 le Mer 23 Juil 2008, 14:27

la photo est d'une 320 td , c'était juste pour montrer la saleté, excuse si tu as compris que c'était de la m51

jean1166
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 65
Localisation : LE BOULOU, Languedoc-Rousillon
Emploi : préretraite
Niveau technique automobile : aucune
Date d'inscription : 12/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par bouba104 le Mer 23 Juil 2008, 17:54

Bonjour je sais que l on s éloigne du sujet mais je dois nettoyer cette vanne sur ma 320td (qui fume grave a l acceleration) il y a il un moyen de controler cette vanne une fois demontée ?
d'avance un grand merci

bouba104
Petit mécano
Petit mécano

Masculin Nombre de messages : 133
Age : 44
Localisation : binche
Emploi : finance
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 29/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par sonia04fr le Jeu 24 Juil 2008, 19:56

Bonsoir à tous,

Je renouvelle mon merci pour votre aide super précieuse.

1) quelqu'un sait ou je peux trouver la RTA de ma voiture, elle semble être définitivement indisponible !

2) j'ai controlé les tubulures d'admission, pas de fissure, rien de débranché, rien de coupé. par contre, je voulais jeter un oeil sur l'échangeur air/air, pouvez vous me dire comment se démonte le radiateur d'eau (est-il fixé à l'échangeur air/air) je n'arrive pas à le déloger !!!!

3) impossible de trouver le débit-mètre (j'imagine qu'on parle d'un débit-mètre d'air d'admission), rien, sur aucune durite, je vous jure. Etes vous sûrs qu'il y en a un sur ma voiture ???

4) pouvez vous me dire ce qu'est le capteur map (dont parle cysaal le 20/07) ? Il me conseille de le vérifier, mais... je sais pas ce que c'est. En tout cas, je l'ai trouvé, il est référencé 2244674 qui correspond à "Map Sensor" dans les catalogues, il est muni d'une durite... qui n'est branchée à rien du tout !!! Il se branche où le tuyau ???

Voilà ou j'en suis : pas désespérée, on continue.
Merci de votre aide et bonne soirée.

sonia04fr
Nouveau
Nouveau

Féminin Nombre de messages : 24
Age : 33
Localisation : MANOSQUE
Emploi : Technicienne batiment
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2008

Voir le profil de l'utilisateur http://www.formation-sketchup.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par patrick 17 le Jeu 24 Juil 2008, 20:06

bonjour ne cherche pas le debit metre il n y en a pas sur les modeles 93 94

patrick 17
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 53
Localisation : charente maritime
Emploi : menuisier
Niveau technique automobile : amateur
Date d'inscription : 05/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par cysaal le Jeu 24 Juil 2008, 20:58

le map est vissé prés du filtre a gasoil et la durit va du map au collecteur d'admission.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par sonia04fr le Ven 25 Juil 2008, 10:29

Bonjour,

1) Pas de débit-mètre sur cette voiture.

2) Pour le capteur MAP, j'ai trouvé que c'est un capteur de pression d'air d'admission, je l'ai rebranché. Je viens de faire un essai sur route = 80ch et 120 km/h en pointe. Comment vérifier son bon fonctionnement (Je crois qu'il s'agit d'un pont de résistance, quelle tension dois-je trouver à vide et en charge ?)

3) Si j'ai bien compris, il y a un autre capteur sur l'admission, un capteur de température d'air admis j'imagine. Savez vous comment le tester ?

4) Il y a t'il d'autre chose que je devrais regarder dans l'immédiat.

Merci pour vos réponses.

sonia04fr
Nouveau
Nouveau

Féminin Nombre de messages : 24
Age : 33
Localisation : MANOSQUE
Emploi : Technicienne batiment
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2008

Voir le profil de l'utilisateur http://www.formation-sketchup.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par cysaal le Ven 25 Juil 2008, 20:34

salut,
pour les controler,ohmétre,tu mesure la résistance,et selon la charge,la résistance doit varier.
il serait sympa aussi de mesurer la pression de turbo,avec un mano.


cyril.

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par Bleuavus le Ven 25 Juil 2008, 21:03

avec Cysaal.

Pour moi, une telle perte de puissance est lié un turbo (après je ne suis pas expert non plus) ou une une wesgate qui merdouille.

Est ce que ton échangeur air/air a de l'huile en surface? Il faudrait que tu arrive à le demonter pour voir si il est gorgé d'huile à l'intérieur et voir si il n'a pas de fuites.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par sonia04fr le Jeu 07 Aoû 2008, 12:22

Bonjour à tous.

1) Je viens de faire un essais sur route, avec un manomètre de pression d'air admis
branché en dérivation du MAP SENSOR.
La pression monte à 0.5/0.6 bars (à partir de 2700t/m et jusqu'à 4500t/m)
Je suis un peu surpris, de mémoire elle devrait être de 1.1 bars sur cette voiture.
Est-ce normal ?

2) J'ai dérivé le signal du MAP SENSOR pour le mesurer au voltmètre pendant l'essais
sur route.
Il me renvoie 0.05V quelque soit la pression d'air admis.
Donc j'imagine qu'il est mort...

Voilà, voilà, je vous tiens au courant. Si quelqu'un peu me dire ce qu'il pense de la pression de suralimentation de 0.55bars, ça m'aiderait.

Bonne journée à tous.

sonia04fr
Nouveau
Nouveau

Féminin Nombre de messages : 24
Age : 33
Localisation : MANOSQUE
Emploi : Technicienne batiment
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2008

Voir le profil de l'utilisateur http://www.formation-sketchup.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par Bleuavus le Jeu 07 Aoû 2008, 13:02

Il n'y a pas de bruit suspect au turbo? Pas de fumée blanche? Je penche pour la Westgate, se serait bien de pouvoir faire un essai avec une autre.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par bandi06b le Dim 10 Aoû 2008, 12:08

lu , il te faut en premier lieu vérifier avec un mano le turbo (préssion de suralimentation)!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par DarkGyver le Mer 20 Aoû 2008, 09:49

Re;

quoi de neuf docteur????

As tu changé ton capteur??? Il est en effet pas normal qu'il te renvoie toujours la même tension!

Si tu l'as bien testé, il est HS!


@+


Dernière édition par DarkGyver le Jeu 30 Avr 2009, 18:22, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par sonia04fr le Sam 20 Sep 2008, 20:55

Bonjour !

1) J'ai branché un manomètre de pression turbo, il m'indiquait 0.55 bars.

2) Personne n'étant capable de me dire ce qu'il y a dans le capteur MAP, je me suis dit la chose suivante : C'est un capteur donc il doit retourner une valeur f( pression) et pas une constante. Donc je suis allé en chercher un à 90€. Et ça marche !!!!!!!!!!

3) le mano indique 1.1 / 1.2 bars

Juste une question, je n'ai peut être pas bien regardé, mais la wastegate de ce turbo semble être un truc très mécanique : une membrane sur l'air admis qui manoeuvre un petit levier pour by-passer les gaz échappés. Darkgyver, tu sembles indiquer que cette wastegate est actionnée par l'ordinateur (Ce que confirme d'ailleurs le fait que ma voiture fonctionne normalement depuis le changement de ce capteur de merde)

Par ailleurs, elle fonctionne beaucoup mieux (il n'y avait plus que 70 ch) mais ça ne me donne pas les sensations de 145 ch (plutôt 110 ch).
Comment puis-je avoir une bonne idée de la puissance dont je dispose ? Est-ce qu'un km départ arrêté serait une mesure fiable à 15 ch près ?
(NOTEZ : que je n'ai jamais conduit cette voiture quand elle marchait, donc je ne peux pas me rappeler ce que ça donnait avant).

Voilà, merci pour vos réponses.

sonia04fr
Nouveau
Nouveau

Féminin Nombre de messages : 24
Age : 33
Localisation : MANOSQUE
Emploi : Technicienne batiment
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2008

Voir le profil de l'utilisateur http://www.formation-sketchup.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par DarkGyver le Lun 22 Sep 2008, 19:55

@sonia04fr a écrit:Bonjour !

1) J'ai branché un manomètre de pression turbo, il m'indiquait 0.55 bars.

2) Personne n'étant capable de me dire ce qu'il y a dans le capteur MAP, je me suis dit la chose suivante : C'est un capteur donc il doit retourner une valeur f( pression) et pas une constante. Donc je suis allé en chercher un à 90€. Et ça marche !!!!!!!!!!
.
Je trouve cette remarque très désagréable pour les personnes qui t'ont aidées!
De plus dans mon message, tu avais la réponse à ton prob!

@DarkGyver a écrit:Re;

quoi de neuf docteur????

As tu changé ton capteur??? Il est en effet pas normal qu'il te renvoie toujours la même tension!

Si tu l'as bien testé, il est HS!



@+

Ceci ne me donne donc aucune envie de t'aider d'avantage!



Dernière édition par DarkGyver le Jeu 30 Avr 2009, 18:20, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1993 ] Grosse perte de puissance (résolu)

Message par sonia04fr le Jeu 30 Avr 2009, 12:59

DarkGyver !!

Bonjour à toi et bonjour à tous.

CONCERNANT LA FORME :
----------------------------------------------------
Ton message du 20/08/08 est arrivé après que j'ai résolu le problème (Tu étais en vacances, tu as le droit !). Un mois plus tard, je me suis dit : "Oups ! J'ai oublié de tenir le forum au courant de l'avancement du problème", du coup, je me suis jeté sur mon ordi pour poster le message du 20/09/08.

Et je l'ai formulé sans tenir compte du fait que tu m'avais founis la solution APRES que j'ai trouvé par moi même.

Notons que cela est entièrement ma faute, n'ayant pas informé que j'avais trouver la solution avant le 20/08/08, date de ton message.

Oups !!! Mes excuses les plus plates !


CONCERNANT LE FOND :
----------------------------------------------------
J'avoue que la formulation que j'ai employée n'est pas très gratifiante....
Ce n'était pas voulu. Certains m'ont parlé d'un éventuel problème avec ce MAP SENSOR. Je les en remercie. J'indiquais juste que personne n'avais pu me fournir le fonctionnement, le schéma interne et la technologie de celui-ci (ce qui m'aurait permis de savoir quel test effectuer), simplement parce que cette information n'est pas disponible/documentée, ce n'est de la faute de personne.

Oups !!! Mes excuses les plus plates !


D'UNE MANIERE GENERALE :
----------------------------------------------------
A chaque fois que je viens parler d'un de mes petits soucis sur ce forum, des gens sont là :
- soit pour me donner la solution,
- soit pour me donner des pistes de recherches quand la solution n'est pas évidente.

Et c'est bien grâce à ces contributions que je résouds mes problèmes sans dépenser 1500€ chez un garagiste à chaque fois.

JE CRIE HAUT ET FORT UN GRAND MERCI A L'ENSEMBLE DES CONTRIBUTEURS POUR LE TEMPS ET L'AIDE QU'ILS M'OFFRENT.

Et renouvelle mes excuses à toi concernant la formulation "foireuse" de mon dernier message.

Bonne journée.

sonia04fr
Nouveau
Nouveau

Féminin Nombre de messages : 24
Age : 33
Localisation : MANOSQUE
Emploi : Technicienne batiment
Niveau technique automobile : Moyen
Date d'inscription : 16/07/2008

Voir le profil de l'utilisateur http://www.formation-sketchup.fr

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum