Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par Croco65 le Sam 16 Sep 2006, 15:00

Bonjour,

L'essuie-glace avant de Fiat Uno Targa s'est brusquement arreté de fonctionné en position de repos.

Le fusible est OK, le moteur de l'essuie-glace aussi ( pas de pb coté des charbons), mais par sécurité, je l'ai changé par un autre provenant d'une casse.
Après ces essais, le balai à fait son office pendant 5 minutes environ et puis plus rien.

Que ce soit en intermittant, ou en continu, rien plus aucun mouvement.

Comment puis-je résoudre mon pb, ou au pire quelqu'un possède-t-il la revue technique.

Merci

Croco65
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 51
Localisation : toulouse
Emploi : technicien
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par ced-46 le Sam 16 Sep 2006, 16:12

Bonjour, est-ce que le moteur reçoit une alimentation quand tu actionnes le comodo ?

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par Croco65 le Dim 17 Sep 2006, 15:51

bonjour,

Oui le bloc reçoit bien une alimentation, la localisation du +12v diffère suivant la position du commodo, mais oui il y a bien du jus sur le bloc essuie-glace.

Croco65
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 51
Localisation : toulouse
Emploi : technicien
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par ced-46 le Dim 17 Sep 2006, 16:33

Si tu es sur que son alimentation est bonne (même lors de la panne) celà ne peut venir que du moteur ....

Est-ce qu'il reçoit également une masse ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par Croco65 le Lun 18 Sep 2006, 12:09

c'est la question que je me pose, car l'arrêt n'est plus au repos mais légèrement décaler, et quand je positionne la manette du commodo sur arrêt, il y a comme un gronement sourd qui se produit et qui ne se manifeste plus lors d'une autre position de la manette. Mais pourquoi y a -t-il un fil de masse, le montage ne peux t-il pas etre relier directement à la masse de la voiture par la fixation de l'ensemble essuie-glace ?

Croco65
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 51
Localisation : toulouse
Emploi : technicien
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par ced-46 le Lun 18 Sep 2006, 18:24

Pour le fil de masse, c'est le constructeur qui décide ça .....


Où entends-tu le grognement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par Croco65 le Mar 19 Sep 2006, 18:22

Je pense qu'il est situé dans le bloc essuie-glace, mais au momment de la localisation exacte, il a disparu et depuis plus rien ne se passe.

Aucun fusible n'est grillé, donc retour a la case départ.

Merci

Croco65
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 51
Localisation : toulouse
Emploi : technicien
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par ced-46 le Mar 19 Sep 2006, 22:47

Normalement c'est le boitier de l'essuie-glace qui gère son retour à la position repos, la semaine prochaine je me procure le schéma et je pourrais mieux te renseigner.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par Croco65 le Mer 20 Sep 2006, 11:55

Merci, depuis ce matin l'essuie-glace refonctionne correctement. Cela m'inquiète car je n'est encore rien fait dans la recherche de la panne.
Je penses que c'est un faux contact qui me cause soucis.

Merci

Croco65
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 51
Localisation : toulouse
Emploi : technicien
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par Croco65 le Jeu 28 Sep 2006, 11:33

Bonjour, c'est réparé.
j'ai vérifié que le +12 volt arrivait bien sur le connecteur 5 broches, il n'arrive que sur 2,normal, ma commande n'a que 2 positions. Puis la masse entre le connecteur et la batterie, et la rien pas de liaison.
J'ai donc fait un essai avec fil flottant, et cela à fonctionné. J'ai tiré un fil définitif entre la masse du connecteur 5 broches de l'essuie-glace et le connecteur de masse à coté de la batterie, en laissant l'ancien opérationnel.

Merci à tous

Croco65
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 51
Localisation : toulouse
Emploi : technicien
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par ced-46 le Jeu 28 Sep 2006, 13:25

Donc ton problème est résolu ?

C'était bien un problème de masse alors ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par Croco65 le Jeu 28 Sep 2006, 14:12

Eh oui en effet à première vue cela correspondait bien à un probleme de masse.

Encore Merci.

Croco65
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 51
Localisation : toulouse
Emploi : technicien
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Uno Targa an 91] Pb Essuie-glace Avant(résolu)

Message par ced-46 le Dim 01 Oct 2006, 10:16

Voilà le schéma électrique comme tu me l'avais demandé :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum