Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 19:26 par albatros

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

[306 td an 96] Probléme de démarage à code

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 td an 96] Probléme de démarage à code

Message par TESSON le Sam 24 Jan 2009, 21:15

Bonjour,

Y a t il une solution pour le supprimer?

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par jéjé104 le Dim 25 Jan 2009, 22:22

Bonjour,

Pourquoi veux-tu supprimer l'anti-démarrage ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Mar 27 Jan 2009, 18:24

merci de tintereser ou probleme en fete le boitier derriere la pompe a fumer donc cour-circuit est il marche quand il a le temps donc gros probleme quand tu ces pas quand ca va arriver

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Mar 27 Jan 2009, 18:30

je precise que l'electrovane est neuve je les mise en octobre 2008 suite au probleme

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par jéjé104 le Mar 27 Jan 2009, 21:01

Bonjour,

Merci d'écrire en français, c'est écrit dans la charte. On est sur un forum avec des humains, on n'est pas des robots.


Il n'est pas possible de supprimer le système.
Tu l'as changé toi-même ? Il faut réapprendre les clés pour que ça fonctionne.

Il me semble que là il n'y a pas besoin de l'outil Peugeot, mais je ne me souviens pas de la manipulation study

Si quelqu'un passe par ici et connait, ou alors sinon tu peux téléphoner à un garage Peugeot (ou Citroën), si le gars est sympa il te dira peut-être.

Bon courage.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par bandi06b le Mer 28 Jan 2009, 11:30

salut , c'est quel model ? (celui de type codacar ou celui sans clavier)

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Dim 01 Fév 2009, 20:44

c'est le model codacar

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Dim 01 Fév 2009, 20:53

electrovane facile a changer mais le boitier deriere la pompe injection il faux demonter la pompe injection est jai fait ma distribution 20000km les boulles

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par jéjé104 le Lun 09 Fév 2009, 21:13

Bah oui mais t'as pas le choix !

Repère bien le réglage sur le support de la pompe, les trous ne sont probablement pas ronds, ce sont des lumières.

Pour démonter le module, ce sont des vis à tête cassante, donc avec un pointeau ça va tout seul.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum