Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 11:48 par Felicien Piette

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

[306 td an 96] Probléme de démarage à code

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 td an 96] Probléme de démarage à code

Message par TESSON le Sam 24 Jan 2009, 21:15

Bonjour,

Y a t il une solution pour le supprimer?

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par jéjé104 le Dim 25 Jan 2009, 22:22

Bonjour,

Pourquoi veux-tu supprimer l'anti-démarrage ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Mar 27 Jan 2009, 18:24

merci de tintereser ou probleme en fete le boitier derriere la pompe a fumer donc cour-circuit est il marche quand il a le temps donc gros probleme quand tu ces pas quand ca va arriver

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Mar 27 Jan 2009, 18:30

je precise que l'electrovane est neuve je les mise en octobre 2008 suite au probleme

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par jéjé104 le Mar 27 Jan 2009, 21:01

Bonjour,

Merci d'écrire en français, c'est écrit dans la charte. On est sur un forum avec des humains, on n'est pas des robots.


Il n'est pas possible de supprimer le système.
Tu l'as changé toi-même ? Il faut réapprendre les clés pour que ça fonctionne.

Il me semble que là il n'y a pas besoin de l'outil Peugeot, mais je ne me souviens pas de la manipulation study

Si quelqu'un passe par ici et connait, ou alors sinon tu peux téléphoner à un garage Peugeot (ou Citroën), si le gars est sympa il te dira peut-être.

Bon courage.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par bandi06b le Mer 28 Jan 2009, 11:30

salut , c'est quel model ? (celui de type codacar ou celui sans clavier)

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Dim 01 Fév 2009, 20:44

c'est le model codacar

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par TESSON le Dim 01 Fév 2009, 20:53

electrovane facile a changer mais le boitier deriere la pompe injection il faux demonter la pompe injection est jai fait ma distribution 20000km les boulles

TESSON
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : MANCHE
Emploi : agent techique
Niveau technique automobile : moyen
Date d'inscription : 24/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 td an 96] Probléme de démarage à code

Message par jéjé104 le Lun 09 Fév 2009, 21:13

Bah oui mais t'as pas le choix !

Repère bien le réglage sur le support de la pompe, les trous ne sont probablement pas ronds, ce sont des lumières.

Pour démonter le module, ce sont des vis à tête cassante, donc avec un pointeau ça va tout seul.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum