Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ BMW E39 530d an 2002 ] Emplacement et test démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 530d an 2002 ] Emplacement et test démarreur

Message par YOMAN91 le Dim 02 Aoû 2009, 00:25

Bonjour,

J'essaye de suivre le tutos suivant :
http://www.darkgyver.fr/reparation-BMW-1154-1154-moteur-ne-demarre-pas-et-demarreur-ne-tourne-pas.html

Ma BMW M57 (e39 530d de 2002) ne démarre plus depuis quelques jours, du coup les vacances sont cuites. Je ne connais pas bien les théories en mécanique, du coup je ne sais pas ou trouver le démarreur.
Pouvez-vous m'aider svp ?

Merci,

YOMAN91

YOMAN91
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : Essonne
Emploi : Père de famille
Niveau technique automobile : 2
Date d'inscription : 01/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530d an 2002 ] Emplacement et test démarreur

Message par Bleuavus le Sam 15 Aoû 2009, 21:40



Je ne connais pas du tout ton moteur, mais normalement ton démarreur se situe déjà à droite quand tu es face au moteur.
Ensuite, il est positionné vers le tableau de bord et entre ton moteur et la boite de vitesse normalement.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530d an 2002 ] Emplacement et test démarreur

Message par YOMAN91 le Sam 19 Déc 2009, 21:50

Bonjour à tous,

Mon problème de démarrage est toujours d'actualité et je ne sais pas comment le résoudre. En m'expliquant, je suis sur que les connaisseurs vont pouvoir diagnostiquer. Ma BMW E39 M57 démarre difficilement à froid. Je mets la clef dans le contact, attend que le voyant de préchauffage disparaisse et je démarre seulement voilà :
- rien ne se passe
- les voyants sont bien allumés et la tension de batterie est de 12v
- j'entends un pompe fonctionner en dessous la voiture
- tant que je n'entends pas un clac ! (à gauche du volant) alors inutile d'essayer de démarrer. Ce clac arrive parfois 2 à 3 minutes après avoir mis le contact.

J'arrive tout de même à utiliser mon véhicule en patientant à chaque contact pendant prêt de 2 à 3 minutes l'arrivée du clac !, lorsque la voiture est froide.
J'ai l'impression qu'en éteignant la ventilation et l'auto radio, le clac arrive plus vite ?

Avis aux connaisseurs car j'ai peur que le problème ne s'aggrave et q'un jour ma BMW reste immobilisée.

Merci pour votre aide.

YOMAN91
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : Essonne
Emploi : Père de famille
Niveau technique automobile : 2
Date d'inscription : 01/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530d an 2002 ] Emplacement et test démarreur

Message par sacha le Sam 19 Déc 2009, 22:03

Salut
Essaye de la démarrer avec les câbles, j’ai un doute sur la batterie HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530d an 2002 ] Emplacement et test démarreur

Message par ced-46 le Dim 20 Déc 2009, 15:54

Salut,

Si tu as localisé le démarreur essaies de taper dessus à l'aide d'un objet métallique tout en l'actionnant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum