Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mar 25 Aoû 2009, 13:48

Bonjour a tout les bmistes

Je possède une 525tdsA de 1995. Depuis un petit moment j'ai un soucis qui devient très génant en vacances et par forte chaleur. A froid je démarre la voiture, pas de soucis elle chauffe bien jusqu'à sa température du millieu. Pas de problème elle marche bien et ne chauffe jamais en conduite normale meme au ralenti dans les bouchons. En revanche si je fais plusieurs forte accélération en cote répété la elle se met a faire un bruit de gros ventilateur (comme on voit sur les gros 4x4 parfois), si je continue a rouler fort le bruit devient plus présent et je constate une grosse perte de puissance, un véritable veau qui se traine. A noter que a ce stade l'aiguille de température n'a toujours pas bouger. Si j'insiste encore au bout d'un moment l'aiguille de température monte légèrement au dessus du midi et la voiture a perdue 60% de sa puissance. Si j'enclanche la clim le phénomène est encore plus rapide et présent. Le ventilo moteur tourne et le ventilo électrique aussi. Merci de m'aider car ma pompe a eau a - de 10000km, tout comme le thermostat. Et sur autoroute en cote elle le fait parfois et c'est très génant ( 110max).Je précise aussi que si je baisse le niveau de conduite, alors la température redescend et le gros bruit de ventilo disparait. Je pense au viscocoupleur mais le gros bruit de ventilo me fait justement penser qu'il tourne bien a fond.... Merci de m'aider

Merci d'avance.


Dernière édition par nicololas le Mer 26 Aoû 2009, 09:31, édité 1 fois

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mar 25 Aoû 2009, 14:04

Ma présentation avec ma voiture

http://www.techniconnexion.com/presentation-des-membres-f10/bonjour-a-tous-nicolas-e34-525tds-refaite-a-neuf-t16365.htm#144717

Pour mon soucis je suis sur a 95% que c'est le visco mais c'est le gros bruit de ventilo qui me fait douter...

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mar 25 Aoû 2009, 17:11

Je viens d'aller faire un test. Démarrage a froid j'ai mis la clim mais le ventilo électrique ne se déclenche pas, je pense que c'est pas normal normalement meme a froid dès que on met la clim il doit se mettre a tourner. Pourtant il marche quand c'est plus chaud. Donnez vos avis svp

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mar 25 Aoû 2009, 22:07

Autre test tout a l heure, moteur chaud mise en route de la clim, la encore le ventilo electrique ne tourne pas. En revanche dans une grande cote sans la clim j'ai mis pied au plancher et la en haut de la cote il s'était enclanché... Peut etre que la première vitesse ne fonctionne pas... Mais je ne connais pas le fontionnement suivant les vitesse, visiblement il ne sert pas que pour la clim puisque je l'ai déclenché sans que il y ai la clim. Merci pour vos avis et aide.

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par tjp88 le Mer 26 Aoû 2009, 06:18

Bonjour,

Il y a une résistance sur le ventilo de clim, sur ma voiture (325tds) , celle -ci ne fonctionnait plus,

pire elle me ' pompais' toute l'énergie du circuit électrique lorsque j'activai la clim , provoquant des pannes bizard...

bref , esssai déja de remplacer cette résistance qui active la première vitesse quand du met la clim, vérifie que le ventilo tourne correctement à la main (acune résistance)

ps : tu risque de faire 'éclaté' le condenseur de clim si le circuit chauffe trop (le fusible du ventilo en grande vitesse risque de ne pas tenir longtemp)

bon courrage ,a+

tjp88
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 44
Localisation : Vosges
Emploi : Informaticien
Niveau technique automobile : BMW X3 3.0D 2007, 325 TDS 1998
Date d'inscription : 13/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mer 26 Aoû 2009, 09:28

Merci de ta réponse, alors en faite la résistance ne sert que pour le première vitesse ??

Merci

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par tjp88 le Mer 26 Aoû 2009, 10:01

oui , uniquement

tjp88
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 44
Localisation : Vosges
Emploi : Informaticien
Niveau technique automobile : BMW X3 3.0D 2007, 325 TDS 1998
Date d'inscription : 13/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mer 26 Aoû 2009, 10:09

et la deuxième est enclenché par quoi ?

Merci

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mer 26 Aoû 2009, 10:35

Je viens de faire le test sur les relais, sur le socle du relais de première vitesse, j'ai ponté les borne 30/87 afin de vérifier son fonctionnement. Il ne bouge pas. En revanche je fais la meme manipulation sur la deuxième vitesse et là il tourne bien...Je sais pas trop quoi conclure le cablage première vitesse est hs ??? La résistance ???

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par tjp88 le Mer 26 Aoû 2009, 11:37

la résistance sert que pour la première vitesse (lente), l'autre (rapide) et brancher directement depuis le relai...

tjp88
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 44
Localisation : Vosges
Emploi : Informaticien
Niveau technique automobile : BMW X3 3.0D 2007, 325 TDS 1998
Date d'inscription : 13/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Mer 26 Aoû 2009, 14:08

Exactement oui tu as raison, j'ai donc testé et la résistance est effectivement HS, mais j'ai cependant une petite question. Cette résistance est placé sur le ventilo directement, elle est asservie a la température ou pas du tout ? Quelle est le capteur qui déclenche soit la première soit la deuxième vitesse du ventilo ?? Ou se trouve t'il ???

Merci

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par DarkGyver le Mer 26 Aoû 2009, 19:20

Re;

La vitesse 1 s'enclenche lorsque l'on met la clim en route.
La vitesse 2 dépend de la température!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par lawson le Mer 26 Aoû 2009, 21:57

le visco tourne des que la température est élevée donc là oui on entend le ventilo "comme les 4x4. c'était pareil sur ma E36 et les poids lourds c'est pareil.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Jeu 27 Aoû 2009, 01:10

Ok est la résistance de première vitesse elle est en fonction de la température ou il l'on placée devant sur le radiateur pour le fun ?? Autre question quel élément déclenche la deuxième vitesse qui est fonction de la température ?? Ou se trouve ce capteur ???

Merci

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par DarkGyver le Jeu 27 Aoû 2009, 08:11

Re;

La résistance qui se trouve devant le radiateur, sert à ralentire la vitesse de rotation du ventilateur !
c'est tout!
Elle fonctionne comme un robinet sur un tuyau d'eau!
Voir ici!
http://www.darkgyver.fr/reparation-BMW-309-309-comprendre-l-electricite-vulgarisation.html

************************

La sonde de température qui déclenche le fonctionnement du ventilateur se trouve sur la culasse!

Voir cette fiche!
http://www.darkgyver.fr/reparation-BMW-979-979-depose-culasse-m51.html
chapitre 3.9

********************************

En effet la première vitesse dépend aussi de la température ! (91°)
Donc pour lawson
Ceci dit, il ne faut pas confondre le ventilateur aux avec le viso coupleur

La sonde a a deux seuils de déclenchement!
Mais que la température soit atteinte ou non, la première vitesse se met en route dès que la clim est enlclenchée!
**********************************


la vitesse 2 se met en route à 99°


****************************************
Si le ventilo tourne correctement en vitesse 2, et que seule la résistance est HS, alors tu peux la changer séparément en l'achetant cuez un spécialiste en pièces électroniques!

Chez BMW, cette résistance ne s'achète pas en pièces séparée!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Jeu 27 Aoû 2009, 08:50

Salut

Merci bien pour ces explications ,je pensais bien que ce ventilo ne servait pas que pour la clim...En revanche hier j'ai démonter cette résistance ( un ptit cylindre en métal sur le ventilo aux) et j'ai pus la commander chez bmw...Une photo de la voiture au passage...


nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par DarkGyver le Jeu 27 Aoû 2009, 09:13

Re;

Tant mieux si elle est accessible maintenant!

Mais il me semble bien que cela n'était pas le cas il y a peu de temps encore!

Ou alors je me trompe de modèle...

@+

NB :
Très belle ta E34 !

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Jeu 27 Aoû 2009, 10:29

Oui,d'ailleurs cette résistance il aurait pu la mettre a un endroit quand meme plus accesible et plus protégé...Moi au début je pensais que elle était là bas devant car variant en fonction de la température...Normalement il la reçoivent demain...J'en profite pour glisser quelques photos de ma voiture, y compris quand j'ai tout refait...








nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par DarkGyver le Jeu 27 Aoû 2009, 10:49

Re;

En fait ils la placent à cet endroit pour en faciliter le refroidissement!

Car cette résistance ne chauffe que quand la vitesse 1 est engagée!
Et comme elle est engagée, le ventilo tourne, et refroidi le corps en allu de la résistance (radiateur de résistance)


Tu as monté un gros intercooler ... ja suppose que tu as monté une puce et trficoté ta waste gate...
Ceci peut aussi expliquer tes montées en température!

En fait le radiateur des M51 est un peu... juste!

Alors s'il y a augmentation de puissance, cela peu se traduire par des surchauffes lorsqu'il fait très chaud ou lorsque la clim est en route!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Jeu 27 Aoû 2009, 12:17

Re;

Alors oui effectivement il y a un gros échangeur, mais en pression turbo je n'ai augmenter que de 0,3 bars j'ai pas abusé comme un salaud, en faite c'est en rapport avec ma reprogrammation que j'ai fais sur banc chez un ami préparateur, elle ne fume pas noir, ou très peu. Ben en fait je pense pas qu'elle chauffe spécialement ( moteur refait entièrement a neuf ) mais je n'avais pas de première vitesse sur le ventilo...J'en déduis donc que il falait attendre 99° pour qu'il s'enclenche et lorsque j'avais la clim il ne tournait pas non plus, donc je trouve plutot qu'elle se débrouillait pas mal car sans ventilo de clim par 30 /35 chez non elle quittait pas le midi meme en embouteillages. Mais avec la première vitesse tout va rentrer dans l'ordre. Juste une question je viens de changer le joint de culasse sur le 728iA e38 de mon père. Elle ne chauffe plus mais claque un peu et tremble, je me demande si ce serait pas mon calage arbres a cames qui serait pas pil poil, pourtant j'avais bien vérifié, je vais pas ouvrir un post pour ça je pense....Merci

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par tjp88 le Jeu 27 Aoû 2009, 12:41

beau travail en tous cas !!!

tjp88
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 44
Localisation : Vosges
Emploi : Informaticien
Niveau technique automobile : BMW X3 3.0D 2007, 325 TDS 1998
Date d'inscription : 13/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par DarkGyver le Jeu 27 Aoû 2009, 13:21

@nicololas a écrit:Re;

Alors oui effectivement il y a un gros échangeur, mais en pression turbo je n'ai augmenter que de 0,3 bars j'ai pas abusé comme un salaud, en faite c'est en rapport avec ma reprogrammation que j'ai fais sur banc chez un ami préparateur, elle ne fume pas noir, ou très peu. Ben en fait je pense pas qu'elle chauffe spécialement ( moteur refait entièrement a neuf ) mais je n'avais pas de première vitesse sur le ventilo...J'en déduis donc que il falait attendre 99° pour qu'il s'enclenche et lorsque j'avais la clim il ne tournait pas non plus, donc je trouve plutot qu'elle se débrouillait pas mal car sans ventilo de clim par 30 /35 chez non elle quittait pas le midi meme en embouteillages. Mais avec la première vitesse tout va rentrer dans l'ordre. Juste une question je viens de changer le joint de culasse sur le 728iA e38 de mon père. Elle ne chauffe plus mais claque un peu et tremble, je me demande si ce serait pas mon calage arbres a cames qui serait pas pil poil, pourtant j'avais bien vérifié, je vais pas ouvrir un post pour ça je pense....Merci
Nouvelle question== nouveau post! C'est la règle !

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par DarkGyver le Sam 29 Aoû 2009, 09:25

Quoi de neuf docteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Sam 29 Aoû 2009, 11:24

Salut !

Désolé de pas avoir donné plus de nouvelles. Alors concernant ma e34, c'est tout bon c'est bien la résistance qui était HS, maintenant les deux vitesses marche impécable et elle ne chauffe plus du tout. Pour la 728iA de mon père à l'instant ou je te parle je vais la faire tourner pour voir ce claquement. J'ouvre peu etre bientot un nouveau post, mais en tout cas avec la nouvelle pompe à essence elle démarre au quart de tour !!

nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tdsa M51 an 1995 ] bruit de ventilo perte de puissance (résolu)

Message par nicololas le Sam 29 Aoû 2009, 12:10


nicololas
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 28
Localisation : Bourgoin Jallieu 38300
Emploi : Formateur/Concepteur technique
Niveau technique automobile : 5
Date d'inscription : 25/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum