Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 04:46

Bonjour,

Je viens à la pèche aux infos car je ne vois pas ou chercher....

Donc, ma femme prend la voiture et parcourt 3 kms, se gare sans aucun problème...

Reprend la voiture et ...... elle ne demarre plus..... scratch

Elle me dit qu'il ne s'est rien passé, aucun voyant, aucun problème sur le trajet...

Je vais voir, effectivement, elle ne demarre pas, demarreur ok mais pas de bruit de pompe, nada...

Je la fait ramener au garage, appercoit une tite flaque dans mon box... je pense à du liquide de refroidissement...
Je regarde mon moteur, et tout le carter en est recouvert... c'est gras sans odeur particulière donc pas du gasoil...
Ma femme me précise que ca fait 2 jours que la flaque est la....

Je n'ai pas encore trouvé l'endroit precis de la fuite mais ne pense pas que cela puisse etre un lien direct avec ma panne....

Je verifie tous les fusibles... regarde les durites transparentes qui sortent du filtre et constate de l'air...

Je debranche celle qui arrive au filtre, mets le contact et rien... pas de gasoil... j'ai rien qui arrive et aucun son....

J'ai le démarreur qui se lance, je viens de recharger ma batterie qui est quasi neuve (ma femme l'a vidé en insistant)...

Donc je pense aux pré-pompes mais laquelle et comment verifier point par point....?

Pour info, je ne peux travailler que sur chandelle et suis une buse en électricité...

Merci d'avance pour toutes vos infos....

Val

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 12:54

Allez... personne pour m'aider....?

Ah vi.... ma femme me dit avoir remis de l'huile apres la panne sans pouvoir verifier le niveau .. et la, il est bon...

Est il possible que le moteur se mette "en sécurité" par manque d'huile et si oui, comment le faire repartir...?

Et je viens de constater des petits "clic" (non metalliques) et réguliers provenant de la piece située juste derriere mon filtre à gasoil (que je viens de changer)... cette piece, deux tubes en alu sur un support fixé à la carcasse est chaude au toucher... elle chauffe en mettant le contact...

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 14:45

Après petit diag, voici le résultat:

DME/DDE : 1260 Contrôle Pression Avant

Inst.Cluster : 8G EGS Data

ZKE/ZVM : 149 (pas d'explication)

EGS : 80 Faute Interne 1

Si ca peut aider...

J'ai été voir les fiches de Dark mais aucune pour le M57 et celles du M51 ne correspondent pas et ne peuvent pas etre utilisées pour déceller le probleme...

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par roadrunner le Mar 15 Sep 2009, 16:54

salut,je sais pas,teste en premier ton relais de pompe de gavage.
Bon courage.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 19:20

Salut Roadrunner,

Ben le prob c'est que les fiches de Dark traitent bcp sur ce sujet mais pas sur les M57...

Je ne sais pas ou aller chercher ces relais et comment faire pour les tester...

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 23:03

Au cas ou çà interesse quelqu'un, à part roadrunner, j'ai l'impression de parler tout seul...

Alors je reviens du garage et j'entends une pompe à l'arriere droit sous la banquette...

Je demonte et je trouve 2 trappes, une arrière droite et l'autre arrière gauche....

Celle de droite a deux durites (une dure et l'autre souple) et une fiche avec 5 ou 6 fils ... je suppose que c'est l'emplacement de la pompe de gavage...

Celle de gauche avec une durite souple et une fiche avec 2 fils...

Par contre, aucun bruit provenant de celle qui doit etre située sous le siege conducteur...

Et pdt les essais, durite d'arrivée au filtre débranchée et du gasoil arrive au goute à goute.... mais pas de pression

Mais est ce juste la pompe ou le relais....? comment tester les deux...?

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par roadrunner le Mer 16 Sep 2009, 08:27

Si tu as un peu de GO qui arrive,ça veut dire que ta pompe fonctionne surement encore(un peu),tu peux la démonter voir si elle c'est encrassée avec du dépot de fond de réservoir.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par DarkGyver le Mer 16 Sep 2009, 08:57

Re;

Laisses moi 5 minutes pour réfléchir....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par DarkGyver le Mer 16 Sep 2009, 08:58

Re;

Il faut vérifier l'alimentation de la pompe sous le siège avec le multimètre!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mer 16 Sep 2009, 13:33

Petit bonjour du jour.....

Arf Dark enfin.... je me sentais abandonné.... Sauf par Roadrunner qui a répondu à ma détresse plus vite que son ombre....

Alors suis perdu... C'est celle immergée dans le réservoir, celle que j"entend
Ou c'est celle extérieur sous l'emplacement conducteur...? et Comment...?

J'ai un multimetre à la maison mais je ne sais meme pas comment le faire marcher et ou brancher les fils... Meme avec ta fiche traitant le sujet Dark, je m'y perd...

C'est quel résultat que je doit trouver? du voltage...? 12 V ???

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mer 16 Sep 2009, 15:23

Alors...

J'ai essayé de brancher le multimetre à taton... fais des essais sur des lippos que j'ai a la maison et reussi a trouver comment mesurer une tension...

Je suis parti au garage, mis le contact et mesurer au niveau de la pompe de gavage, sous la banquette arriere, coté droit et au niveau de la broche, j'ai 11.71V avec un bruit de pompe...

Ensuite, en exterieur, sous l'emplacement conducteur, pré-pompe, sur la fiche j'ai 11.98V mais pas de pompe qui tourne... aucun bruit ou vibration sur la pompe...

Vous serez de mon avis si je dis que la pré-pompe est H.S...? Si c'etait le relais ou DDE, il n'y aurait pas de tension à ce niveau la...?

J'attend votre confirmation avant de commander la pièce... d'ailleurs votre avis....?

http://www.webdealauto.com/p427368/Pompe_a_carburant/Pompe_a_carburant_PIERBURG_7_50051_60_0/product_info.html

http://www.webdealauto.com/p437191/Pompe_a_carburant/Pompe_a_carburant_MAGNETI_MARELLI_ESS516/product_info.html

Presque 100 roros de différence... mais pas envie qu'elle claque dans 25000 bornes.... vous en pensez quoi...?

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mer 16 Sep 2009, 16:00

YES!!!!!!!!!!!!!!!

Après contact auprès d'un vendeur de chez XXXX... je ne sais pas si je peux citer la boite (ils le meritent).... qui me conseille de mettre un tit coup de marteau sur la pompe, des fois ca repart, je m'execute ET.....

La pompe repart, je verifie le circuit, arrivée au top du gasoil et le moteur repart!!!!!

Bon certe la pompe reste à changer mais au moins, j'ai une voiture qui roule en attendant la pièce et ensuite je suis sure de la panne....

Probleme résolu!!!!!!

Merci à vous.... et vos conseils.....

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par DarkGyver le Mer 16 Sep 2009, 16:30

Re;

Content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum