Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 04:46

Bonjour,

Je viens à la pèche aux infos car je ne vois pas ou chercher....

Donc, ma femme prend la voiture et parcourt 3 kms, se gare sans aucun problème...

Reprend la voiture et ...... elle ne demarre plus..... scratch

Elle me dit qu'il ne s'est rien passé, aucun voyant, aucun problème sur le trajet...

Je vais voir, effectivement, elle ne demarre pas, demarreur ok mais pas de bruit de pompe, nada...

Je la fait ramener au garage, appercoit une tite flaque dans mon box... je pense à du liquide de refroidissement...
Je regarde mon moteur, et tout le carter en est recouvert... c'est gras sans odeur particulière donc pas du gasoil...
Ma femme me précise que ca fait 2 jours que la flaque est la....

Je n'ai pas encore trouvé l'endroit precis de la fuite mais ne pense pas que cela puisse etre un lien direct avec ma panne....

Je verifie tous les fusibles... regarde les durites transparentes qui sortent du filtre et constate de l'air...

Je debranche celle qui arrive au filtre, mets le contact et rien... pas de gasoil... j'ai rien qui arrive et aucun son....

J'ai le démarreur qui se lance, je viens de recharger ma batterie qui est quasi neuve (ma femme l'a vidé en insistant)...

Donc je pense aux pré-pompes mais laquelle et comment verifier point par point....?

Pour info, je ne peux travailler que sur chandelle et suis une buse en électricité...

Merci d'avance pour toutes vos infos....

Val

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 12:54

Allez... personne pour m'aider....?

Ah vi.... ma femme me dit avoir remis de l'huile apres la panne sans pouvoir verifier le niveau .. et la, il est bon...

Est il possible que le moteur se mette "en sécurité" par manque d'huile et si oui, comment le faire repartir...?

Et je viens de constater des petits "clic" (non metalliques) et réguliers provenant de la piece située juste derriere mon filtre à gasoil (que je viens de changer)... cette piece, deux tubes en alu sur un support fixé à la carcasse est chaude au toucher... elle chauffe en mettant le contact...

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 14:45

Après petit diag, voici le résultat:

DME/DDE : 1260 Contrôle Pression Avant

Inst.Cluster : 8G EGS Data

ZKE/ZVM : 149 (pas d'explication)

EGS : 80 Faute Interne 1

Si ca peut aider...

J'ai été voir les fiches de Dark mais aucune pour le M57 et celles du M51 ne correspondent pas et ne peuvent pas etre utilisées pour déceller le probleme...

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par roadrunner le Mar 15 Sep 2009, 16:54

salut,je sais pas,teste en premier ton relais de pompe de gavage.
Bon courage.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 19:20

Salut Roadrunner,

Ben le prob c'est que les fiches de Dark traitent bcp sur ce sujet mais pas sur les M57...

Je ne sais pas ou aller chercher ces relais et comment faire pour les tester...

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mar 15 Sep 2009, 23:03

Au cas ou çà interesse quelqu'un, à part roadrunner, j'ai l'impression de parler tout seul...

Alors je reviens du garage et j'entends une pompe à l'arriere droit sous la banquette...

Je demonte et je trouve 2 trappes, une arrière droite et l'autre arrière gauche....

Celle de droite a deux durites (une dure et l'autre souple) et une fiche avec 5 ou 6 fils ... je suppose que c'est l'emplacement de la pompe de gavage...

Celle de gauche avec une durite souple et une fiche avec 2 fils...

Par contre, aucun bruit provenant de celle qui doit etre située sous le siege conducteur...

Et pdt les essais, durite d'arrivée au filtre débranchée et du gasoil arrive au goute à goute.... mais pas de pression

Mais est ce juste la pompe ou le relais....? comment tester les deux...?

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par roadrunner le Mer 16 Sep 2009, 08:27

Si tu as un peu de GO qui arrive,ça veut dire que ta pompe fonctionne surement encore(un peu),tu peux la démonter voir si elle c'est encrassée avec du dépot de fond de réservoir.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par DarkGyver le Mer 16 Sep 2009, 08:57

Re;

Laisses moi 5 minutes pour réfléchir....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par DarkGyver le Mer 16 Sep 2009, 08:58

Re;

Il faut vérifier l'alimentation de la pompe sous le siège avec le multimètre!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mer 16 Sep 2009, 13:33

Petit bonjour du jour.....

Arf Dark enfin.... je me sentais abandonné.... Sauf par Roadrunner qui a répondu à ma détresse plus vite que son ombre....

Alors suis perdu... C'est celle immergée dans le réservoir, celle que j"entend
Ou c'est celle extérieur sous l'emplacement conducteur...? et Comment...?

J'ai un multimetre à la maison mais je ne sais meme pas comment le faire marcher et ou brancher les fils... Meme avec ta fiche traitant le sujet Dark, je m'y perd...

C'est quel résultat que je doit trouver? du voltage...? 12 V ???

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mer 16 Sep 2009, 15:23

Alors...

J'ai essayé de brancher le multimetre à taton... fais des essais sur des lippos que j'ai a la maison et reussi a trouver comment mesurer une tension...

Je suis parti au garage, mis le contact et mesurer au niveau de la pompe de gavage, sous la banquette arriere, coté droit et au niveau de la broche, j'ai 11.71V avec un bruit de pompe...

Ensuite, en exterieur, sous l'emplacement conducteur, pré-pompe, sur la fiche j'ai 11.98V mais pas de pompe qui tourne... aucun bruit ou vibration sur la pompe...

Vous serez de mon avis si je dis que la pré-pompe est H.S...? Si c'etait le relais ou DDE, il n'y aurait pas de tension à ce niveau la...?

J'attend votre confirmation avant de commander la pièce... d'ailleurs votre avis....?

http://www.webdealauto.com/p427368/Pompe_a_carburant/Pompe_a_carburant_PIERBURG_7_50051_60_0/product_info.html

http://www.webdealauto.com/p437191/Pompe_a_carburant/Pompe_a_carburant_MAGNETI_MARELLI_ESS516/product_info.html

Presque 100 roros de différence... mais pas envie qu'elle claque dans 25000 bornes.... vous en pensez quoi...?

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par Valentonik le Mer 16 Sep 2009, 16:00

YES!!!!!!!!!!!!!!!

Après contact auprès d'un vendeur de chez XXXX... je ne sais pas si je peux citer la boite (ils le meritent).... qui me conseille de mettre un tit coup de marteau sur la pompe, des fois ca repart, je m'execute ET.....

La pompe repart, je verifie le circuit, arrivée au top du gasoil et le moteur repart!!!!!

Bon certe la pompe reste à changer mais au moins, j'ai une voiture qui roule en attendant la pièce et ensuite je suis sure de la panne....

Probleme résolu!!!!!!

Merci à vous.... et vos conseils.....

Valentonik
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 40
Localisation : PARIS
Emploi : Fonctionnaire
Niveau technique automobile : Bricoleur
Date d'inscription : 02/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d M57 an 2000 ] Pas de gasoil dans le filtre (résolu)

Message par DarkGyver le Mer 16 Sep 2009, 16:30

Re;

Content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum