Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Expert 2.0 hdi an 00] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Expert 2.0 hdi an 00] problème de démarrage

Message par gilbert le Dim 06 Déc 2009, 10:46

Bonjour!
Je rencontre un problème sur mon Expert (210 000 km, année 2000) moteur diesel 2.0 l HDI.
Après une vrai panne sèche (ou probable: on a remis 75 litres après), la voiture tombait en panne de GO après 300 kms. Ayant remarqué un bruit de dépression lors de l'ouverture du bouchon de réservoir, j'ai fait un petit trou dedans (le bouchon!): bien que diesel, il semble qu'il y ai un système d'électrovanne sur la goulotte du réservoir pour recycler les vapeurs.
Mon trou ne doit pas être terrible dans la mesure où il arrive que la dépression dans le réservoir subsiste.
J'ai pris l'habitude d'ouvrir régulièrement le bouchon pour être sûr de ne pas tomber en panne.

Problème: alors que mon réservoir n'est pas déformé (il contient toujours environ 75 litres), il m'est arrivé de tomber en panne de GO alors qu'il restant encore 10 litres environ dans le réservoir (indication jauge confirmée par autonomie + reremplissage) et alors que je venais de procéder à une mise à l'air du réservoir.
A noter aussi lors d'une panne précédente (avec 2/3 de réservoir!) que le simple fait de mettre à l'air libre le réservoir n'a pas résolu le pb: mais en vidant un jerrycan de 10 l dedans, redémarrage sans problème!

Par ailleurs, lors de la première panne sèche, le garagiste avait conseillé à ma fille (qui conduisait le véhicule) de remplacer la pompe d'alim située dans le puits de jauge du réservoir, ce que je n'ai pas fait. (depuis cette première panne, la voiture a fait environ 5000 kms.

La panne ne venant pas de la dépression dans le réservoir et la voiture fonctionnant sans problème jusqu'à la panne sèche prématurée je suis moi aussi sec.

Qu'en pensez vous et que me conseillez vous?

gilbert
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 71
Localisation : Cabries
Emploi : retraité
Niveau technique automobile : médiocre
Date d'inscription : 05/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par ced-46 le Dim 06 Déc 2009, 15:20

Salut,

Il faudrait vérifier si la pompe de gavage tourne quand le problème survient.

Mais le mieux serait de jeter un oeil dans le réservoir pour voir dans l'état qu'il est. Il est possible que tu aies des impuretés au fond qui colmatent la crépine de la pompe.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par gilbert le Dim 06 Déc 2009, 19:28

Merci pour ta réponse.
Le coup des impuretés dans le réservoir n'est pas à exclure: on peut effectivement penser que le fait de rajouter du GO "remue la merde" et décolmate la crépine d'où le fait qu'elle reparte après.
Le pb est que pour accèder au puits de jauge, il faut (semble t'il) démonter les sieges pour enlever le tapis et que j'ai la flemme. A moins que quelqu'un ait une astuce?? (c'est un Expert 8 places).
Concernant la pompe de gavage, est ce qu'elle est sensée tourner en permanence ou ? Est elle placée dans le puit de jauge, ou au niveau de la pompe d'injection (c'est une injection Bosch)? Est ce qu'on l'entend quand elle tourne?? Sinon comment s'assurer qu'elle fonctionne (sans démonter les tuyaux).
A noter aussi que j'ai changé le filtre GO (cela n'a pas remédié au pb, mais cela ne pouvait pas lui faire de mal!) et que le réamorçage a été quasi instantané, preuve qu'elle fonctionne.

Merci encore pour votre collaboration.

nb: à lire le site, on peut avoir l'impression que nos voitures sont de vrais galères, pleines de pannes mystérieuses et qu'il vaut mieux prendre le train!.
Pour contrebalancer un peu, j'avoue que c'est le premier problème rencontré sur mon Expert (210 Mkms) où tout est d'origine sauf les courroies et les filtres et qui consomme comme un chameau (7 l/100, en roulant tranquilou...); la 405 D de ma fille a 30 ans et 275 Mkms et n'a jamais vu un garagiste de sa vie (sauf pour ces p... de courroies). Quant à mon Transit 2.5 D de 1985 et 240 Mkms aménagé camping car il se porte comme un charme, tourne comme un tracteur suisse et je lui fait une confiance absolue pour m'amener où bon mon bon plaisir le souhaiterai...

gilbert
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 71
Localisation : Cabries
Emploi : retraité
Niveau technique automobile : médiocre
Date d'inscription : 05/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par ced-46 le Lun 07 Déc 2009, 05:26

Salut,

Il est possible qu'une dépose des sièges soit inévitable .... si tu n'accèdes pas à la trappe sans ...

Pour être sur qu'elle fonctionne quand la panne survient :
Il faut que tu places ton oreille prés des sièges arrières pour essayer de l'entendre tourner quand elle démarre correctement.
Vérifier quand elle est en panne si tu entends toujours ce bruit. (une sorte de sifflement)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par bandi06b le Mar 08 Déc 2009, 19:12

+1 avec ced ,ta panne a priori c'est la pompe ou une alim de pompe car celle ci sert a amorcer le circuit surtout en phase de démarage, sur ma "fe" bmw" celle ci marchait bien mais en dessous du quart du plein elle ne démaré plus , donc il te faudra pour etre sur prendre la préssion en sortie....

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum