Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 14:53 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:20 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:34 par mista

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ Expert 2.0 hdi an 00] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Expert 2.0 hdi an 00] problème de démarrage

Message par gilbert le Dim 06 Déc 2009, 10:46

Bonjour!
Je rencontre un problème sur mon Expert (210 000 km, année 2000) moteur diesel 2.0 l HDI.
Après une vrai panne sèche (ou probable: on a remis 75 litres après), la voiture tombait en panne de GO après 300 kms. Ayant remarqué un bruit de dépression lors de l'ouverture du bouchon de réservoir, j'ai fait un petit trou dedans (le bouchon!): bien que diesel, il semble qu'il y ai un système d'électrovanne sur la goulotte du réservoir pour recycler les vapeurs.
Mon trou ne doit pas être terrible dans la mesure où il arrive que la dépression dans le réservoir subsiste.
J'ai pris l'habitude d'ouvrir régulièrement le bouchon pour être sûr de ne pas tomber en panne.

Problème: alors que mon réservoir n'est pas déformé (il contient toujours environ 75 litres), il m'est arrivé de tomber en panne de GO alors qu'il restant encore 10 litres environ dans le réservoir (indication jauge confirmée par autonomie + reremplissage) et alors que je venais de procéder à une mise à l'air du réservoir.
A noter aussi lors d'une panne précédente (avec 2/3 de réservoir!) que le simple fait de mettre à l'air libre le réservoir n'a pas résolu le pb: mais en vidant un jerrycan de 10 l dedans, redémarrage sans problème!

Par ailleurs, lors de la première panne sèche, le garagiste avait conseillé à ma fille (qui conduisait le véhicule) de remplacer la pompe d'alim située dans le puits de jauge du réservoir, ce que je n'ai pas fait. (depuis cette première panne, la voiture a fait environ 5000 kms.

La panne ne venant pas de la dépression dans le réservoir et la voiture fonctionnant sans problème jusqu'à la panne sèche prématurée je suis moi aussi sec.

Qu'en pensez vous et que me conseillez vous?

gilbert
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 72
Localisation : Cabries
Emploi : retraité
Niveau technique automobile : médiocre
Date d'inscription : 05/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par ced-46 le Dim 06 Déc 2009, 15:20

Salut,

Il faudrait vérifier si la pompe de gavage tourne quand le problème survient.

Mais le mieux serait de jeter un oeil dans le réservoir pour voir dans l'état qu'il est. Il est possible que tu aies des impuretés au fond qui colmatent la crépine de la pompe.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par gilbert le Dim 06 Déc 2009, 19:28

Merci pour ta réponse.
Le coup des impuretés dans le réservoir n'est pas à exclure: on peut effectivement penser que le fait de rajouter du GO "remue la merde" et décolmate la crépine d'où le fait qu'elle reparte après.
Le pb est que pour accèder au puits de jauge, il faut (semble t'il) démonter les sieges pour enlever le tapis et que j'ai la flemme. A moins que quelqu'un ait une astuce?? (c'est un Expert 8 places).
Concernant la pompe de gavage, est ce qu'elle est sensée tourner en permanence ou ? Est elle placée dans le puit de jauge, ou au niveau de la pompe d'injection (c'est une injection Bosch)? Est ce qu'on l'entend quand elle tourne?? Sinon comment s'assurer qu'elle fonctionne (sans démonter les tuyaux).
A noter aussi que j'ai changé le filtre GO (cela n'a pas remédié au pb, mais cela ne pouvait pas lui faire de mal!) et que le réamorçage a été quasi instantané, preuve qu'elle fonctionne.

Merci encore pour votre collaboration.

nb: à lire le site, on peut avoir l'impression que nos voitures sont de vrais galères, pleines de pannes mystérieuses et qu'il vaut mieux prendre le train!.
Pour contrebalancer un peu, j'avoue que c'est le premier problème rencontré sur mon Expert (210 Mkms) où tout est d'origine sauf les courroies et les filtres et qui consomme comme un chameau (7 l/100, en roulant tranquilou...); la 405 D de ma fille a 30 ans et 275 Mkms et n'a jamais vu un garagiste de sa vie (sauf pour ces p... de courroies). Quant à mon Transit 2.5 D de 1985 et 240 Mkms aménagé camping car il se porte comme un charme, tourne comme un tracteur suisse et je lui fait une confiance absolue pour m'amener où bon mon bon plaisir le souhaiterai...

gilbert
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 72
Localisation : Cabries
Emploi : retraité
Niveau technique automobile : médiocre
Date d'inscription : 05/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par ced-46 le Lun 07 Déc 2009, 05:26

Salut,

Il est possible qu'une dépose des sièges soit inévitable .... si tu n'accèdes pas à la trappe sans ...

Pour être sur qu'elle fonctionne quand la panne survient :
Il faut que tu places ton oreille prés des sièges arrières pour essayer de l'entendre tourner quand elle démarre correctement.
Vérifier quand elle est en panne si tu entends toujours ce bruit. (une sorte de sifflement)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Expert 2.0 hdi an 00] problème de démarrage

Message par bandi06b le Mar 08 Déc 2009, 19:12

+1 avec ced ,ta panne a priori c'est la pompe ou une alim de pompe car celle ci sert a amorcer le circuit surtout en phase de démarage, sur ma "fe" bmw" celle ci marchait bien mais en dessous du quart du plein elle ne démaré plus , donc il te faudra pour etre sur prendre la préssion en sortie....

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum