Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 18:33 par doud63

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[AX SPOT 1.01i] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [AX SPOT 1.01i] ne démarre plus

Message par patsy03 le Lun 18 Jan 2010, 14:21

Bonjour à tous les mécanos,

Mon AX ne démarre plus du jour au lendemain? j'ai de l'essence, la batterie est chargée, j'ai de l'allumage, la pompe a essence fonctionne, mais elle ne veux rien savoir.
Je n'ai pas de notice technique, pouvez vous me dire s'il y a un filtre à essence? si OUI, ou se trouve-t-il, et comment le démonter?
comme excuse , il faut vous dire que je suis une fille et que je suis blonde!!!!!!!! Merci à tous de votre aide

patsy03
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 64
Localisation : loiret
Emploi : employée
Niveau technique automobile : amateur
Date d'inscription : 07/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par sacha le Lun 18 Jan 2010, 15:50

Salut
Quand tu tourne la clef moteur essaye de démarrer ou y a rien, pas de bruit ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par patsy03 le Lun 18 Jan 2010, 15:58

Bonjour Sacha67
si je tourne la clé, le moteur essaie de démarrer, j'ai changé les bougies, mais j'ai l'impression que les bougies sont sèches. Quand je pompe sur l'accélérateur on dirait qu'elle veut se lancer, mais ca ne va pas plus loin.

patsy03
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 64
Localisation : loiret
Emploi : employée
Niveau technique automobile : amateur
Date d'inscription : 07/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par sacha le Lun 18 Jan 2010, 16:57

Re
Qui a changé les bougies toi ???
Quel années la voiture ?
Je viens de regardé sur internet, je croix que ton problème c’est la pompe a essence, elle claque souvent sur les AX… CLIC ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par patsy03 le Lun 18 Jan 2010, 17:32

oui c'est moi. j'ai laissé le calage à 0,9 car je n'ai pas la cote exacte; sur mon livret citroen que j'ai eu quand j'ai acheté ma voiture neuve en fevrier 1996, c'est indiqué "voir avec un technicien citroen" ça aide.
Ma voiture va avoir 14 ans mais je n'ai que 133200 km au compteur, et je la conduis depuis que je l'ai achetée.
J'ai testé la pompe a essence en la branchant en direct sur la batterie et elle fonctionne. L'eessence arrive jusqu'au petit boitier rond à gauche du filtre à air, mais j'ai l'impression que l'essence n'arrive pas aux bougies.
Tous mes fusibles sont OK que ce soit sous le tableau de bord ou sous le capot.
Est ce que ce pourrait être un problème d'injecteur?

patsy03
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 64
Localisation : loiret
Emploi : employée
Niveau technique automobile : amateur
Date d'inscription : 07/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par sacha le Lun 18 Jan 2010, 17:48

@patsy03 a écrit:oui c'est moi. j'ai laissé le calage à 0,9 car je n'ai pas la cote exacte; sur mon livret citroen que j'ai eu quand j'ai acheté ma voiture neuve en fevrier 1996, c'est indiqué "voir avec un technicien citroen" ça aide.
Ma voiture va avoir 14 ans mais je n'ai que 133200 km au compteur, et je la conduis depuis que je l'ai achetée.
J'ai testé la pompe a essence en la branchant en direct sur la batterie et elle fonctionne. L'eessence arrive jusqu'au petit boitier rond à gauche du filtre à air, mais j'ai l'impression que l'essence n'arrive pas aux bougies.
Tous mes fusibles sont OK que ce soit sous le tableau de bord ou sous le capot.
Est ce que ce pourrait être un problème d'injecteur?

La voiture ne démarre plus depuis que ta remplacé les bougies ?
Je ne connais pas le moteur ax, le boitier rond c’est quoi, tu peu prendre une photo ca peu aider ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par patsy03 le Lun 18 Jan 2010, 18:11

non la voiture ne démarrais pas avant. J'ai changé les bougies car elles étaient d'origine, et je me suis dit que ça ne ferait pas de mal de les remplacer.
Je ne peux pas t'envoyer de photo pou l'instant car je n'ai pas mon appareil.
Le boitier rond dont je te parle, ressemble à un carbu, mais comme c'est une injection, ce n'ai pas vraiement un carbu mais l'essence arrive la, et en ressort .

patsy03
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 64
Localisation : loiret
Emploi : employée
Niveau technique automobile : amateur
Date d'inscription : 07/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par binos le Lun 18 Jan 2010, 20:01

Salut

Donc tu as une injection monopoint, tu vois bien l'essence qui est injectée au niveau de ce pseudo carbu ??

Si oui c'est un soucis d'allumage, est tu sûr que ton allumage fonctionne ?

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par patsy03 le Lun 18 Jan 2010, 21:35

oui j'ai fait le test j'ai une etincelle à la bougie.
mais j'ai l'impression que l'essence n'arrive pas jusqu'aux bougies; c'est pour ça que je me demandais si ça ne venais pas des injecteurs?
Mais comme je n'ai pas de notice technique, je ne vois pas trop ou chercher!!!

patsy03
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 64
Localisation : loiret
Emploi : employée
Niveau technique automobile : amateur
Date d'inscription : 07/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par ced-46 le Lun 18 Jan 2010, 22:30

Salut,

as-tu testé l'allumage sur toutes les bougies ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par patsy03 le Mar 19 Jan 2010, 19:17

Bonjour,
j'ai testé 3 bougies sur 4, je ne pense pas que ce soit justement celle que je n'ai pas testé qui pose problème.Je ne sais pas si mon calage est bon?
De toute façon une voiture peut bien rouler sur 3 pattes
comme les bougies ont l'air sèches, j'ai l'impression que l'essence ne va pas du pseudo carbu aux bougies. Donc si j'ai une étincelle mais qu'elle n'a rien a allumer, ca ne donne rien.

patsy03
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 64
Localisation : loiret
Emploi : employée
Niveau technique automobile : amateur
Date d'inscription : 07/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par rick80 le Mar 19 Jan 2010, 20:32

Bonsoir.Demonte le cache plastique sur le porte injecteur ,met un peu d'essence (la valeur d'un bouchon de bouteille d'eau) et fait un essai de demarrage .Si çà pète demonte l'injecteur et nettoie la membrane et son support après ,tiens nous courant.Entends ta pompe quand tu mets le contact?Elle peut fonctionner en branchement direct et ne pas fonctionner en mode moteur si ton relais est hs.

rick80
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 54
Localisation : 80100
Emploi : technicien
Niveau technique automobile : 5
Date d'inscription : 27/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [AX SPOT 1.01i] ne démarre plus

Message par patsy03 le Mar 19 Jan 2010, 21:46

OK, je ne sais pas si j'aurais le temps de m'en occuper avant jeudi because boulot, mais je vais faire l'essaie et je vous tiens au courant .Merci

patsy03
Nouveau
Nouveau

Féminin Nombre de messages : 10
Age : 64
Localisation : loiret
Emploi : employée
Niveau technique automobile : amateur
Date d'inscription : 07/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum