Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Lun 13 Sep 2010, 23:45

Salut a tous , petit soucis qui risque de couter bonbon sur ma saxo 1.5d de 2002 , pompe injection bosch , 120000 kms.

Enoncé du soucis : je mets en route le prechauffage , le relais claque plusieurs fois en 2 ou 3 secondes puis ensuite place a un bruit genre transformateur " grrrriiiiii" meme une fois la tempo de prechauffage terminée. ( boitier chauffe ok ) Donc si je laisse le contact un bruit assez fort qui vient de la pompe a injection continue meme pendant une heure si je laisse le contact mis.
Hypothèse d'après quelques forums et mes notions mécaniques : >calculateur hs > Sonde de T° d'eau qui merdouille > electrovanne d'avance hs ( moteur demarre quand meme ) Ca coute combien ca ? visiblement 99% de chance que ce soit ca
>Le bruit s'arrette si je debranche les 2 prises une noire et une bleue sous la PI mais le moteur peut tout de meme demarrer.
Elle a le blindage pour la vanne d'arret mais le soucis ne vient pas de la.
Si quelqu'un a déja eu le tour, j'ai pas envie d'aller chez citron ... pas le budget.
Ps : la distrib complete est de l'an dernier fait depuis 45000 kms, batterie ok , circuit de charge ok
Merci a tous ...
Séb

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Mar 14 Sep 2010, 21:06

Bon je m'auto reponds, le soucis avance ... je vais chez citron fais ecouter le bruit a un mécano et " ah ben la j'ai jamais vu ca, les gars venez voir ... " Bref on m'annonce un demontage imminent de la pompe , envoi chez bosch, distrib ... " ca depassera pas les 1000/1500 euros " Je m'esclaffe !!! Allez zou direction chez AD la ou un pote ancien specialiste bosch travaille , me la passe a la valise ( bonus ) et diag >> electrovane d'avance HS. Ok on prends la ref on regarde sur le bouquin, remisé ... 247euros bien entendu dispo que chez bosch pas de generique. Mal au fion ... mais bon. Il me dit passe a la maison ce soir j'ai qq pièces d'occaze t'en prendras une pis tu la branche t'essaye. Ok ... problème idem vanne contacte mis qui fait un buzz terrible. Pffff ....
Il reste quoi ? soucis faisceau ? calculateur ? QQ'un a deja eu ce soucis ? help !!!

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Sam 18 Sep 2010, 20:01

Faisceau démonté , nettoyé et remonté , le probleme subsiste sauf que la vanne ne bruite plus avant que la voiture démarre. Calculateur changé , soucis idem.
Citroen , Ad, ... personne ne trouve le soucis ... Help !!! Je fais quoi ? je remonte une pompe bosch d'occazesans ces merdes electroniques ? Je sature ...

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par tom8855 le Jeu 27 Jan 2011, 13:56

as tu résolu ton problème, ceci me serai d'une grande utilité!

tom8855
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 27
Localisation : le mans
Emploi : etudiant
Niveau technique automobile : bts
Date d'inscription : 27/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Ven 28 Jan 2011, 07:00

Repondu en MP , j'ai tout changé, bruit idem ... elle a fini dans une A4 alors le probleme est resté le meme, ceci dit hormis le bruit chiant ca roulait pareil.
Personne n'a trouvé , electro diesel, ad, citron, avec valise .... ( sonde avance electronique a la valise > 247€ et pareil après ... )
Désolé mais ... il me reste un calculateur si tu veux tenter, sinon je n'ai pas la solution miracle.
Séb

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum