Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

[ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Lun 13 Sep 2010, 23:45

Salut a tous , petit soucis qui risque de couter bonbon sur ma saxo 1.5d de 2002 , pompe injection bosch , 120000 kms.

Enoncé du soucis : je mets en route le prechauffage , le relais claque plusieurs fois en 2 ou 3 secondes puis ensuite place a un bruit genre transformateur " grrrriiiiii" meme une fois la tempo de prechauffage terminée. ( boitier chauffe ok ) Donc si je laisse le contact un bruit assez fort qui vient de la pompe a injection continue meme pendant une heure si je laisse le contact mis.
Hypothèse d'après quelques forums et mes notions mécaniques : >calculateur hs > Sonde de T° d'eau qui merdouille > electrovanne d'avance hs ( moteur demarre quand meme ) Ca coute combien ca ? visiblement 99% de chance que ce soit ca
>Le bruit s'arrette si je debranche les 2 prises une noire et une bleue sous la PI mais le moteur peut tout de meme demarrer.
Elle a le blindage pour la vanne d'arret mais le soucis ne vient pas de la.
Si quelqu'un a déja eu le tour, j'ai pas envie d'aller chez citron ... pas le budget.
Ps : la distrib complete est de l'an dernier fait depuis 45000 kms, batterie ok , circuit de charge ok
Merci a tous ...
Séb

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Mar 14 Sep 2010, 21:06

Bon je m'auto reponds, le soucis avance ... je vais chez citron fais ecouter le bruit a un mécano et " ah ben la j'ai jamais vu ca, les gars venez voir ... " Bref on m'annonce un demontage imminent de la pompe , envoi chez bosch, distrib ... " ca depassera pas les 1000/1500 euros " Je m'esclaffe !!! Allez zou direction chez AD la ou un pote ancien specialiste bosch travaille , me la passe a la valise ( bonus ) et diag >> electrovane d'avance HS. Ok on prends la ref on regarde sur le bouquin, remisé ... 247euros bien entendu dispo que chez bosch pas de generique. Mal au fion ... mais bon. Il me dit passe a la maison ce soir j'ai qq pièces d'occaze t'en prendras une pis tu la branche t'essaye. Ok ... problème idem vanne contacte mis qui fait un buzz terrible. Pffff ....
Il reste quoi ? soucis faisceau ? calculateur ? QQ'un a deja eu ce soucis ? help !!!

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Sam 18 Sep 2010, 20:01

Faisceau démonté , nettoyé et remonté , le probleme subsiste sauf que la vanne ne bruite plus avant que la voiture démarre. Calculateur changé , soucis idem.
Citroen , Ad, ... personne ne trouve le soucis ... Help !!! Je fais quoi ? je remonte une pompe bosch d'occazesans ces merdes electroniques ? Je sature ...

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par tom8855 le Jeu 27 Jan 2011, 13:56

as tu résolu ton problème, ceci me serai d'une grande utilité!

tom8855
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 27
Localisation : le mans
Emploi : etudiant
Niveau technique automobile : bts
Date d'inscription : 27/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.5 D an 2002 ] bruit pompe injection

Message par sebgti le Ven 28 Jan 2011, 07:00

Repondu en MP , j'ai tout changé, bruit idem ... elle a fini dans une A4 alors le probleme est resté le meme, ceci dit hormis le bruit chiant ca roulait pareil.
Personne n'a trouvé , electro diesel, ad, citron, avec valise .... ( sonde avance electronique a la valise > 247€ et pareil après ... )
Désolé mais ... il me reste un calculateur si tu veux tenter, sinon je n'ai pas la solution miracle.
Séb

___________________________________________
Freiner nuit gravement au chrono ...

sebgti
Mécano
Mécano

Masculin Nombre de messages : 201
Age : 36
Localisation : 02
Emploi : Infirmier psy
Niveau technique automobile : se debrouille pas trop mal, fan d'anciennes surtout !
Date d'inscription : 24/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum