Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[806 essence 2L injection] pb de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[806 essence 2L injection] pb de ralenti

Message par vieucrab le Dim 29 Oct 2006, 18:50

c'est encore moi;
l'autre jour j'ai dit à ced que mon moteur n'allait pas en gpl mais allait très bien en essence.
ben, voila que ce soir, en essence, il cale au ralenti mais pas en roulant.
bougies NKG et faisceau neufs.
soupapes R.A.S. controlées il y a 200 km.
filtre a air neuf.
vidanges faites.
durites et dépression en bon état.
ne cliquette pas.

que faudrait-il contrôler maintenant ?

j'habite à 35 km du garage le plus proche qui me dit laissez votre fourgon et revenez ce soir.
ma journée est bloquée.
ça m'irait bien si je pouvais éviter ce déplacement.
merci de vos conseils.
à+.

vieucrab.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [806 essence 2L injection] pb de ralenti

Message par jéjé104 le Dim 29 Oct 2006, 21:36

Alors je te propose une chose : tu pourrais débrancher le débitmètre, pour ensuite essayer si le moteur tient le ralenti en essence. En GPL il ne s'y mettra pas.
Enfin je ne sui pas calé dutout en GPL mais j'ai eu cette panne une fois et c'est ce que j'avais fait, sur un Ford Galaxy mais je pense que le système GPL utilise les mêmes paramaîtres.

Si ça résoud le problème du ralenti en essence, ne remplace pas directement le débitmètre, une maladie sur les systèmes GPL est les "explosions" dans l'admission, lorsqu'il sont mal réglés (et apparament un système GPL aurait souvent besoin de réglages). En effet, il se crée des explosions dans l'admission, au point de déboiter une durite d'air.
Résultat, le débitmètre mesure une quantité d'air mais pas la bonne puisque l'air entre dans l'admission aussi après le débitmètre, s'ensuit alors ces mêmes symptômes.
Le remède serais de coller la durite avec de la colle à parbrise.

Je tiens ces infos d'une de mes expériences et alors de l'aide d'un collègue ayant fait son apprentissage chez un garagiste extrêment compétant en GPL...

Jérôme

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [806 essence 2L injection] pb de ralenti

Message par vieucrab le Lun 30 Oct 2006, 05:01

salut jéjé;
à quoi reconnait-on le débimètre ?
c'est quoi au juste ?
je pense qu'il se trouve sur le moteur mais où ?
un garagiste m'a dit qu'il n'y a pas de débimètre sur ce moteur, il n'avait pas l'air d'être très sûr de lui.
merci jéjé.
à+.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [806 essence 2L injection] pb de ralenti

Message par jéjé104 le Lun 30 Oct 2006, 14:06

Normalement sur ce moteur c'est vrai qu'il n'y a pas de débitmètre. Mais il se peut qu'il y en ai un de rajouté pour le système GPL. (ça me parrait gros quand-même comme modification...je n'y avais pas pensé avant)
En fait je ne sais pas si c'est obligatoire pour le GPL de mettre un débitmètre ou si le système peut utiliser le capteur de pression d'air comme l'essence.
Le débitmètre est sur le conduit d'air après le filtre à air, c'est comme un manchon auquel on a ajouté une connection à 5 voies (ou 6 je sais plus). Il sert à informer le calculateur de la quantité d'air admise dans le moteur.
Mais même s'il n'y a pas de débitmètre, je te conseille de commencer par vérifier les durites d'admission si elles sont bien toutes en place.
As-tu un voyant qui s'allume au tableau de bord ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [806 essence 2L injection] pb de ralenti

Message par vieucrab le Lun 30 Oct 2006, 18:11

hello jéjé;
j'ouvre une parenthèse : je vois sur ton bref CV que tu es un accroc de la mécanique, je t'en félicite, l'avenir n'appartient qu'à ceux qui bossent et qui ont de la suite dans les idées.
bravo, tu fais partie de ces jeunes qui font plaisir aux anciens dont je suis .

je reviens à mes problèmes:
j'ai un voyant rouge qui s'éclaire sur le tableau de bord à chaque fois que je cale en essence.
demain matin, je contrôlerai les durites d'admission; ellens ne sont pas très accessibles mais ça devrait le faire.
merci jéjé.
à+.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [806 essence 2L injection] pb de ralenti

Message par jéjé104 le Lun 30 Oct 2006, 22:37

mais je me sens gêné là...la passion me donne le courage...

En fait quand le moteur cale il doit y avoir les voyants de batterie, de pression d'huile, peut-être un voyant STOP ou Service qui doivent s'allumer, ainsi que le voyant auto-diag. Bref, les voyants qui s'allument lorsqu'il y a le contact sans que le moteur tourne.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum