Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ VW Golf VI tdi an 2009 ] Cliquetis à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Golf VI tdi an 2009 ] Cliquetis à froid

Message par fradel le Dim 05 Déc 2010, 14:58

Bonjour,

Le matin surtout par ce temps hivernal j'entends dans le moteur un leger bruit parfois même assez fort du genre: tic tic tic tic tic ... comme un bruit de poussoir hydraulique pour un moteur essence (j'ignore si il y a des poussoirs sur les derniers TDI). Ca ne dure pas plus de 3 minutes le temps que la voiture monte un peu en température.
Pour rappel c'est une Golf VI TDI 110 de 2009.
Qq a une idée ?

fradel
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 48
Localisation : Thiais
Date d'inscription : 08/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf VI tdi an 2009 ] Cliquetis à froid

Message par ced-46 le Dim 05 Déc 2010, 23:06

Salut,

Peux-tu faire une vidéo ?

Vu qu'elle est garantie, qu'en dit la concession ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW Golf VI tdi an 2009 ] Cliquetis à froid

Message par fradel le Lun 06 Déc 2010, 07:35

@ced-46 a écrit:Salut,

Peux-tu faire une vidéo ?

Vu qu'elle est garantie, qu'en dit la concession ?

Oui elle est garantie mais lorsque je me rends à la concession, la voiture est en température depuis un moment et le bruit ne se fait plus. Pour ce faire il faudrait que je la laisse, j'ai pas vraiment le temps et j'en ai besoin tous les jours. Pour la vidéo je suis pas doué et en plus par ces températures.
A priori quand j'en ai parlé chez VW on m'a dit que ça pourrait être une petite sonde ... de quoi, d'ou ???

fradel
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 48
Localisation : Thiais
Date d'inscription : 08/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf VI tdi an 2009 ] Cliquetis à froid

Message par fabi186 le Lun 06 Déc 2010, 11:00

salut
le mieu laisse la chez vw avant la fin de ta garentie sinon sa sera pour ta pomme....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf VI tdi an 2009 ] Cliquetis à froid

Message par tini le Lun 06 Déc 2010, 20:04

Salut, je te dirais la même chose, laisse la au concessionnaire et demande un véhicule de prêt.

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf VI tdi an 2009 ] Cliquetis à froid

Message par fradel le Lun 06 Déc 2010, 21:37

@tini a écrit:Salut, je te dirais la même chose, laisse la au concessionnaire et demande un véhicule de prêt.
Bon c'est comme si je vous avais entendu, en effet j'ai pris RV pour une "écoute de bruit" lundi matin.
Je sais que j'ai eu l'occasion de démarer plusieurs de ces Golf VI et que quasiment toutes faisaient ce bruit à froid. Je pense pas que ce soit grand chose mais bon ....
Le cc me dit ce soir:" peut être une électrovanne ?"

Pour Tini : "Est ce que cela te dit qq chose ?"

fradel
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 48
Localisation : Thiais
Date d'inscription : 08/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum