Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ renault clio 2 1.5 dci ] probleme mode degrade intempestif

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ renault clio 2 1.5 dci ] probleme mode degrade intempestif

Message par shorty78 le Dim 08 Mai 2011, 10:43

salut tt le monde
voila j ai entre les mains une clio 2 1.5 dci et pas de probleme au demarrage
mais des fois elle se mets en mode degrade c est a dire pas de puissance (pas de voyant allume)
je dois couper le moteur et plus de probleme
bizarre
auriez vous une idee d ou cela peut venir?????
merci

shorty78
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 42
Localisation : anet
Emploi : prog informatik
Niveau technique automobile : moyen
Date d'inscription : 22/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ renault clio 2 1.5 dci ] probleme mode degrade intempestif

Message par sacha le Dim 08 Mai 2011, 10:54

Salut
les filtres sont changé ???
moi je dirait la vanne EGR a nettoyer http://www.techniconnexion.com/t7120-clio-15-dci-nettoyage-vanne-egr-tuto

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ renault clio 2 1.5 dci ] probleme mode degrade intempestif

Message par shorty78 le Dim 08 Mai 2011, 14:29

merci je vais essayer mais passage a la valise obligatoire ou avec un elm c suffisant???

shorty78
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 42
Localisation : anet
Emploi : prog informatik
Niveau technique automobile : moyen
Date d'inscription : 22/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ renault clio 2 1.5 dci ] probleme mode degrade intempestif

Message par sacha le Lun 09 Mai 2011, 16:48

Re
pour l'instant tu nettoie la vanne + tout les durites de la vanne en suite roule pour voir si elle re commence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ renault clio 2 1.5 dci ] probleme mode degrade intempestif

Message par jarno le Sam 11 Juin 2011, 05:11

bonjour essaye un nettoyage connectique potentiometre,et un reaccrochage faisceau pedalier si meilleur rendement eliminer connectique et souder!!!!!!!!!!!!!!!

jarno
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 63
Localisation : polynesie-française
Emploi : technicien
Niveau technique automobile : bac.pro +nombreux stages etranger
Date d'inscription : 11/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum