Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ OPEL ASTRA G 1.4 16V ecotec an 2000 ] probleme de démarrage suite distribution

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ OPEL ASTRA G 1.4 16V ecotec an 2000 ] probleme de démarrage suite distribution

Message par notisman le Jeu 21 Juil 2011, 19:59

bonjour, je suis nouveau sur le site!!!
voila je m'explique, j'ai une opel astra g ki demarrait au quart de tour,bref aucun probleme puis il fallait que je change la courroie de distri+les galets+pompe a eau,
se qui a ete fait. 2jours plus tard impossible de demarrer, syptome:
voyant moteur allumé;je mets le contact elle demarre au quart de tours 5 secondes et cale (le voyant moteur clignote)
j'ai verifié pompe a essence;durite;papillon;vanne egr propre;si il a 1 relais débrancher rien a faire je trouve rien!!!!!
JE PENSE AU CALCULATEUR DE TEMPERATURE D'AIR D'ADMISSION (mais est-ce que sa peut immobilisée ma voiture comme sa!!!! sa me rends ouff!!!)
OU UN DEFAUT DU CALCULATEUR QUI GèRE LA PARTIE ELECTRIQUE DE LA VOITURE????
PLEASE HELP ME!!!!!!!!

___________________________________________
notisman 1l4 16v[center]

notisman
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : clermont
Emploi : paysagiste
Niveau technique automobile : debutant
Date d'inscription : 21/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ OPEL ASTRA G 1.4 16V ecotec an 2000 ] probleme de démarrage suite distribution

Message par ced-46 le Ven 22 Juil 2011, 22:23

Salut,

Es-tu certains de ne pas avoir débranché un capteur ? ou tiré sur le faisceau lors du changement de la courroie ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ OPEL ASTRA G 1.4 16V ecotec an 2000 ] probleme de démarrage suite distribution

Message par notisman le Sam 23 Juil 2011, 11:16

bonjour, tout d'abord merci pour ton intéret porter a mon problème!!!!
pour les capteur je suis sur que tout est brancher. mais pour le faisceau je ne sait pas a quoi il ressemble et ou il ce trouve...
entre temps j'ai passer ma voiture a la valise, qui m'indique capteur température d'air d'admission panne du circuit!!
sonde canister panne du circuit!!
question: est-ce que ce capteur peut empecher la voiture de demarré?
merci d'avance!!

___________________________________________
notisman 1l4 16v[center]

notisman
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : clermont
Emploi : paysagiste
Niveau technique automobile : debutant
Date d'inscription : 21/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ OPEL ASTRA G 1.4 16V ecotec an 2000 ] probleme de démarrage suite distribution

Message par ced-46 le Dim 24 Juil 2011, 22:29

Salut,

Le faisceau est l'ensemble des fils électriques qui relie les capteurs et/ou actionneurs du moteur.

Je ne pense pas que ces capteurs interdisent le démarrage mais bon revérifies bien tous les branchements proche de la courroie de distribution.

Pour le canister, il est possible qu'il se trouve derrière l'aile avant droite.

Peux-tu faire une photo du moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ OPEL ASTRA G 1.4 16V ecotec an 2000 ] probleme de démarrage suite distribution

Message par bleualpine le Lun 25 Juil 2011, 10:23

Juste pour compléter les infos, de quand date ton Astra, car il semblerait qu'il y ait 2 types de motorisations 1.4 16V possibles: moteur Z14XE et Z14XEP... avec deux faisceaux bien différents.

Vu ta panne et la corrélation Sonde canister, sonde de température, je voterais pour un Z14XEP avec un problème de faisceau identifiable par le fait que c'est le seul moteur ou j'ai trouvé un point commun. Regarde sur le fil 2 du debitmetre si tu es bien alimenté. Auquel cas ensuite il faudra rechercher la cause sur ce point là ( seul point commun avec la canister )

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ OPEL ASTRA G 1.4 16V ecotec an 2000 ] probleme de démarrage suite distribution

Message par notisman le Lun 25 Juil 2011, 10:40

bonjour, merci pour vos reponse.
c'est une annee 2000 edition,pour les photo je les mets cet apres-midi
entre temps g commander un capteur de temperature d'air d'admission je vous tiendrai informé du resultat, meme si je suis septique quant a la resolution de mon probleme

___________________________________________
notisman 1l4 16v[center]

notisman
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : clermont
Emploi : paysagiste
Niveau technique automobile : debutant
Date d'inscription : 21/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum