Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Ven 25 Nov 2011, 16:46

salut atous je viens acheter une alpha romeo 145 de1999 ,j'ai un soucis avec la fermeture des portes.

la clé s'allume bien et le recpteur dans la voiture aussi mais rien ne se passe quelqu'un aurait une solution?
le fusible est bon.merci a tous

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par sacha le Ven 25 Nov 2011, 17:03

@stefagny a écrit: salut atous je viens acheter une alpha romeo 145 de1999 ,j'ai un soucis avec la fermeture des portes.

la clé s'allume bien et le recpteur dans la voiture aussi mais rien ne se passe quelqu'un aurait une solution?
le fusible est bon.merci a tous

Salut
tu peu faire une photo de récepteur?
j'ai jamais vu un récepteur ce allumé scratch

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Ven 25 Nov 2011, 18:04

salut sachat67 ,je n'est pas fait de photo,mais c'est le voyant vert de gauche qui s'allume quand j'appuie sur la clé.

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par sacha le Ven 25 Nov 2011, 18:34

Et si tu reste appuyer sans relacher 10sec sur tout les boutons de la clef il ce passe qoui? Essaye

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par voyager41 le Ven 25 Nov 2011, 18:47

salut

ses la clés d'origine,ta pas un code a 4 chiffre la dessus?

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Sam 26 Nov 2011, 08:39

salut a vous sacha67 et voyager41 ,je vais essayer 10sec et je te tiens au courant.
si par contre j'ai une carte avec des codes, mais quand faire? a vous2
a+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Sam 26 Nov 2011, 11:42

salut Sacha, j'ai fait l'essai 10 sec mais rien c'est passer. avec la clé j'envoie une impulsion de 2 sec environ pas un signale continue, si ça peut d'aider.
A+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par sacha le Sam 26 Nov 2011, 13:31

j'ai sa encore

Mode opératoire

1/ Avec la clé, déverrouiller la portière conducteur manuellement et ouvrir la portière. Les serrures vont se fermer et se rouvrir pendant plusieurs secondes, c'est normal. Attendre que le va-et-vient des serrures s'arrête.
2/ Ouvrir la trappe à fusible côté habitacle située sous le volant.
3/ Retirer le fusible F1 (10A au milieu en bas) qui commande le récepteur de télécommande et le fusible F8 (20A au milieu en haut) qui commande le verrouillage des portes.
4/ Attendre 5 à 10 minutes que la mémoire se vide puis remettre les fusibles.
5/ Si ça ne suffit pas, retirer les fusibles, débrancher le + de la batterie et attendre un peu plus longtemps.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Dim 27 Nov 2011, 09:42

OK je vais essayer et je te tiens au courant si ça fonctionne.merci a+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Mar 29 Nov 2011, 08:57

salut a tous, je viens de resoudre le probleme.
apres avoir faire fait tous bien comme ma indiquer SACHAT 67,cela ne fonctionner toujours pas.j'ai pris le livre de mode emploi du vehicule"qui etait en allemand", j'ai traduit des mots et je suis arriver a la conclusion qui me manquait le relais de centralisation des portes. manque de chance ou coup de bol ce week end je creuve!!je sort la galette du coffre, et je decouvre un relais?? apres reflection , ouais le relais qui me fallait, je le monte impecable ca fonctionne.
encore a tous
+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par ced-46 le Mar 29 Nov 2011, 22:41

Salut,

Il manquait un relais à quel niveau ? la boite à fusible ?


Sujet répertorié ici : http://www.techniconnexion.com/t19486-les-fiches-pratiques-et-les-problemes-resolus-electricite-alfa-145

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Mer 30 Nov 2011, 08:44

salut ced 46 tous a fait ,il me manquait le relais qui ce trouve dans la boite a fusible. heureusement que j'ai eu cette crevaison pour découvrir le relais dans le bac. enfin maintenant ça marche t'en mieux
bonnejournée.gif A+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par ced-46 le Mer 30 Nov 2011, 21:41

Salut,

Bien joué

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum