Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

[ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Message par abdehk le Sam 14 Jan 2012, 00:04

Bonjour et bonne année à tous,

Please j'ai besoin d'aide, voici mon problème : Depuis quelques semaines ma voiture est en panne : démarre sans problème puis le moteur broute et elle dégage une fumée blanche, j'ai le voyant orange de voiture avec une clé. Une fois le moteur chaud, elle ne broute plus et la fumée blanche disparait mais le voyant est toujours allumé et impossible de dépasser les 2000 trs/min.
Diagnostique Opel : pompe à injection HS, idem pour le diagnostique d'un dieseliste.

Je souhaite rajouter (et j'en ai un peu honte) que cette panne est apparue suite à une vidange plus filtres fait par moi même mais surtout (et je pense que le soucis vient de là) un nettoyage du moteur au karcher juste après la vidange, ce que j'avais déjà fait plusieurs fois mais cette fois-ci j'ai vraiment bien insisté.
Je voulais savoir s'il sagit de la réparation du driver dont beaucoup de forum parle ou est-ce autre chose?
Merci par avance de votre aide.


Dernière édition par abdehk le Sam 14 Jan 2012, 12:52, édité 1 fois

abdehk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : 77
Emploi : ADMINISTRATIF
Niveau technique automobile : NOVICE
Date d'inscription : 13/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Message par ced-46 le Sam 14 Jan 2012, 01:09

Salut,


Pour avoir des réponses précises, le titre de votre sujet doit être explicite et respecter le format suivant :
[ Marque modèle cylindrée motorisation année ] type de panne ou demande de renseignement.

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

Sans ça nous aurons beaucoup de mal à t'aider.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Message par abdehk le Dim 15 Jan 2012, 12:14

bonjour,

voila plus de précision au niveau du titre

abdehk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : 77
Emploi : ADMINISTRATIF
Niveau technique automobile : NOVICE
Date d'inscription : 13/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Message par ced-46 le Lun 16 Jan 2012, 00:36

Salut,

Dans un premier temps, débranches toutes les cosses du faisceau moteur puis sèche les (à l'aide d 'un compresseur) et passes les au nettoyant contact.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Message par brice9 le Mer 08 Fév 2012, 10:21

Je pense que c'est ta vanne EGR, démonte-la et nettoie-la.

brice9
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : lagny sur marne
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 08/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Message par abdehk le Mer 08 Fév 2012, 22:58

salut
Merci de vos réponses
J'ai déjà débranché les cosses ça n'a rien donné et j'ai aussi néttoyé la vanne EGR ça n'a pas l'air d'être ça non plus

abdehk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : 77
Emploi : ADMINISTRATIF
Niveau technique automobile : NOVICE
Date d'inscription : 13/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel astra 2.0 dti 100CV an 2001 ] fumée blanche et moteur qui broute

Message par brice9 le Jeu 09 Fév 2012, 10:08

Si le ou les joints du filtre à GO sont mal mis ou trop écrasés, l'étanchéité n'est plus assurée et cela peut expliquer la fumée blanche et le fait qu'elle broute à cause de la prise d'air engendrée. Mais cela est en contradiction avec le démarrage qui se fait comme tu dis sans problème..Il y a également 2 capteurs sur la pompe qui plafonnent ou réduisent la puissance et Opel pour des raisons de garantie remplace la pompe c'est pour ça qu'il dit qu'au diagnostic c'est la pompe.
Bon courage.

brice9
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : lagny sur marne
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 08/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum